
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Бенфіка Аякс де дивитись матч та прогноз на Лігу чемпіонів аудіо подкаст - СЬОГОДНІ</title>

	<meta name="description" content="Прогноз букмекерів на матч Бенфіка - Аякс 23 лютого 2022 року. Кирило Круторогов ставить на те, що Аякс не програє в Лісабоні і за підсумком двох матчів пройде в 1/4 фіналу. Анонс та прогноз на матч Ліги чемпіонів | Сьогодні" />
<meta name="keywords" content="футбол, букмекери, Ліга чемпіонів, Бенфіка, Аякс Амстердам" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/621/57d/247/62157d247552c.jpg" />
<meta name="news_keywords" content="футбол, букмекери, Ліга чемпіонів, Бенфіка, Аякс Амстердам" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Яремчук залишить Лігу чемпіонів: які шанси у Бенфіки зупинити Аякс" />
<meta name="twitter:description" content="Кирило Круторогов ставить на те, що Аякс не програє у Лісабоні та за підсумками двох матчів пройде до 1/4 фіналу. Анонс та прогноз на поєдинок Ліги чемпіонів" />
<meta name="twitter:url" content="https://game.segodnya.ua/ua/amp-game/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Яремчук залишить Лігу чемпіонів: які шанси у Бенфіки зупинити Аякс" />
<meta property="og:description" content="Кирило Круторогов ставить на те, що Аякс не програє у Лісабоні та за підсумками двох матчів пройде до 1/4 фіналу. Анонс та прогноз на поєдинок Ліги чемпіонів" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/621/57d/247/62157d247552c.jpg" />
<meta property="og:url" content="https://game.segodnya.ua/ua/amp-game/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://game.segodnya.ua/ua/game/bookmakers/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://game.segodnya.ua/ua",
								"name":"Гра"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://game.segodnya.ua/ua/game/bookmakers.html",
								"name":"Букмекер"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">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</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
			<script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://game.segodnya.ua/amp-game/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html" hreflang="ru"/>
<link rel="alternate" href="https://game.segodnya.ua/ua/amp-game/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html" hreflang="uk"/>
<link rel="alternate" href="https://game.segodnya.ua/amp-game/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html" hreflang="x-default"/>

</head>

<body>

<div class="main gameskin gameskin_bookmakers">
			<div class="lifescore__scroll">
    <div class="lifescore">
                                    			<div class="lifescore__scroll">
		<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							22 лютого
															<span class="lifescore__item_time">22:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/611/391/9b2/6113919b213cd.png" width="24" height="24" ></amp-img>
																			<span>Вільярреал</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/61d/eca/175/61deca1755585.png" width="24" height="24" ></amp-img>
																			<span>Ювентус</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							22 лютого
															<span class="lifescore__item_time">22:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d33/238/5d6d33238b411.png" width="24" height="24" ></amp-img>
																			<span>Челсі</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d33/0cf/5d6d330cf1937.png" width="24" height="24" ></amp-img>
																			<span>Лілль</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 лютого
															<span class="lifescore__item_time">22:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/4c2/5d6d2d4c211ca.png" width="24" height="24" ></amp-img>
																			<span>Атлетіко</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/eed/af5/5f8eedaf5a25a.png" width="24" height="24" ></amp-img>
																			<span>Манчестер Юнайтед</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							23 лютого
															<span class="lifescore__item_time">22:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/2a3/5d6d322a303b0.png" width="24" height="24" ></amp-img>
																			<span>Бенфіка</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d32/be2/5d6d32be22f07.png" width="24" height="24" ></amp-img>
																			<span>Аякс</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							8 березня
															<span class="lifescore__item_time">22:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d24/86f/5d6d2486f13db.png" width="24" height="24" ></amp-img>
																			<span>Баварія</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/eee/5d6d2deee52d1.png" width="24" height="24" ></amp-img>
																			<span>Зальцбург</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							8 березня
															<span class="lifescore__item_time">22:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2e/15e/5d6d2e15edeff.png" width="24" height="24" ></amp-img>
																			<span>Ліверпуль</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/c28/5d6d31c280eca.png" width="24" height="24" ></amp-img>
																			<span>Інтер</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
			</div>
	
                            
                            			<div class="lifescore__scroll">
		<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 лютого
															<span class="lifescore__item_time">19:45</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/ef0/7aa/5f8ef07aa2dbd.png" width="24" height="24" ></amp-img>
																			<span>Лаціо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f8/ef6/d89/5f8ef6d896a04.png" width="24" height="24" ></amp-img>
																			<span>Порту</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 лютого
															<span class="lifescore__item_time">19:45</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d24/b1e/5d6d24b1e77f5.png" width="24" height="24" ></amp-img>
																			<span>Олімпіакос</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2b/7f6/5d6d2b7f63c17.png" width="24" height="24" ></amp-img>
																			<span>Аталанта</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							24 лютого
															<span class="lifescore__item_time">22:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/3ca/5d6d313ca9fdd.png" width="24" height="24" ></amp-img>
																			<span>Наполі</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d31/6a2/5d6d316a27d6d.png" width="24" height="24" ></amp-img>
																			<span>Барселона</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
			</div>
	
                            			<div class="lifescore__scroll">
		<div class="lifescore__container">
									
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							25 лютого
															<span class="lifescore__item_time">14:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Зоря</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							26 лютого
															<span class="lifescore__item_time">14:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a47/457/5f3a474571886.png" width="24" height="24" ></amp-img>
																			<span>Інгулець</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							26 лютого
															<span class="lifescore__item_time">17:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металіст 1925</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтар</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							26 лютого
															<span class="lifescore__item_time">19:30</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d24/fc7/609d24fc7903b.png" width="24" height="24" ></amp-img>
																			<span>Олександрія</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львів</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 лютого
															<span class="lifescore__item_time">14:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/c11/60f712c116c0e.png" width="24" height="24" ></amp-img>
																			<span>Ворскла</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 лютого
															<span class="lifescore__item_time">17:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Дніпро-1</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/259/609d2b259955b.png" width="24" height="24" ></amp-img>
																			<span>Десна</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							27 лютого
															<span class="lifescore__item_time">19:30</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Чорноморець</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/df7/60f712df7df1c.png" width="24" height="24" ></amp-img>
																			<span>Маріуполь</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							28 лютого
															<span class="lifescore__item_time">19:30</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
				</div>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							5 березня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/259/609d2b259955b.png" width="24" height="24" ></amp-img>
																			<span>Десна</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							5 березня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/f20/609d2bf203299.png" width="24" height="24" ></amp-img>
																			<span>Шахтар</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Чорноморець</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							5 березня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Зоря</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/df7/60f712df7df1c.png" width="24" height="24" ></amp-img>
																			<span>Маріуполь</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							5 березня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d24/fc7/609d24fc7903b.png" width="24" height="24" ></amp-img>
																			<span>Олександрія</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							5 березня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металіст 1925</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/c11/60f712c116c0e.png" width="24" height="24" ></amp-img>
																			<span>Ворскла</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							5 березня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a43/09c/5f3a4309c6c74.png" width="24" height="24" ></amp-img>
																			<span>Рух</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d4/194/afd/5d4194afde929.png" width="24" height="24" ></amp-img>
																			<span>Дніпро-1</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							5 березня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a47/457/5f3a474571886.png" width="24" height="24" ></amp-img>
																			<span>Інгулець</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/711/dcc/60f711dcc3a46.png" width="24" height="24" ></amp-img>
																			<span>Львів</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							5 березня
															<span class="lifescore__item_time">00:00</span>
							
													</div>
											</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/b41/60f712b4147b4.png" width="24" height="24" ></amp-img>
																			<span>Верес</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
			</div>
	
                            
                            
                        </div>
</div>


			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://game.segodnya.ua/ua" class="header__logo">
			<amp-img
				alt="Гра"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Гра</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://game.segodnya.ua/ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Гра"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новини</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/ua"  data-category-slug="vlada" class="site-nav-link" target="_blank">Влада</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/ua"  data-category-slug="economics" class="site-nav-link" target="_blank">Гроші</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/ua"  data-category-slug="stars" class="site-nav-link" target="_blank">Зірки</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/ua"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Україна</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/ua"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/ua"  data-category-slug="world" class="site-nav-link" target="_blank">Світ</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  data-category-slug="game" class="site-nav-link active" target="_blank">Гра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/ua"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Ще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/ua"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua/ua"  data-category-slug="food" class="site-nav-link" target="_blank">Їжа</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://game.segodnya.ua/amp-game/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html"
        class="site-header__lang">
                            <span>Змінити мову на:</span> RU
                    </a>
    

			<a class="site__header-home" href="https://game.segodnya.ua/ua">
									<span>Перейти до новин</span>
								<amp-img
					alt="Гра"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-uk.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/ua" class="breadcrumbs__item">Головна</a>
													<a href="https://game.segodnya.ua/ua" class="breadcrumbs__item">Гра</a>
													<a href="https://game.segodnya.ua/ua/game/bookmakers.html" class="breadcrumbs__item">Букмекер</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Яремчук залишить Лігу чемпіонів: які шанси у Бенфіки зупинити Аякс</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/ua/authorsarts/auth_77028.html">Кирило Круторогов</a>
											</div>
				
				<div class="time">23 лютого, 09:17</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://game.segodnya.ua/ua/game/bookmakers/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Кирило Круторогов ставить на те, що Аякс не програє у Лісабоні та за підсумками двох матчів пройде до 1/4 фіналу. Анонс та прогноз на поєдинок Ліги чемпіонів</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/621/57d/247/62157d247552c.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/621/57d/247/62157d247552c.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Роман Яремчук та його Бенфіка намагатимуться зупинити Аякс </p>
									</figcaption>
															</div>
																					<p>У середу відбудуться два поєдинки 1/8 фіналу Ліги чемпіонів. В одному з поєдинків дня воюють Бенфіка та Аякс. В очікуванні гри пропонуємо анонс та прогноз від футбольного коментатора Кирила Круторогова.</p>
																	<p><strong>БЕНФІКА &ndash; АЯКС<br />
23 лютого, середа, о 22:00, Мегого<br />
Котирування <a href="https://cutt.ly/8OIoSPY" target="_blank" rel="nofollow"> Parimatch </a> на результат: </strong> 4.60 &ndash; 4.00 &ndash; 1.76</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p><amp-audio width="auto" height="50" src="https://game.segodnya.ua/media/audio/621/582/89b/62158289b933c.mp3"><source src="https://game.segodnya.ua/media/audio/621/582/89b/62158289b933c.mp3" type="audio/mpeg" /></amp-audio></p>
																	<p>Єдина пара команд плей-офф турніру без представників топ-чемпіонатів. Лісабонці вийшли з групи, випередивши Барселону та київське Динамо, але поступившись лідерством Баварії.</p>
																	<p>Аякс став однією з найкращих команд групового раунду. Вони набрали 100% очок, двічі обігравши Спортінг, дортмундську Боруссію та Бешикташ. По суті, краще за них серед 32 учасників виявилася лише Баварія, яка забила на два голи більше і пропустила на два менше.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1600" height="904" src="https://cdn.segodnya.ua/i/original/media/image/614/182/34d/61418234db85f.png.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/614/182/34d/61418234db85f.png" width="1600" height="904" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Тренер Бенфіки Жорже Жезуш</strong><span> / 	Фото: Reuters</span></div></div></p>
																	<p>Взимку Бенфіку залишив тренер Жорже Жезуш, який і вивів її до плей-офф. Вже майже два місяці команда працює під керівництвом виконувача обов&#39;язків Нельсона Веріссімо і найближчим часом очікується, що його замінить інший фахівець.</p>
																	<p>Хоча, у разі успіху у протистояннях із голландцями, ймовірно, ситуація може змінитися на користь нинішнього тренера. У чемпіонаті &quot;орли&quot; йдуть третіми, відстаючи від зони ЛЧ вже на шість очок. З обох кубків вилетіли. Тож сезон уже зараз виглядає провальним. Лукас Веріссімо і Сеферович у лазареті.</p>
																	<div class="article-banner"><div>Реклама</div>
</div><p><strong>Читайте також: <a href="https://game.segodnya.ua/ua/game/bookmakers/atletiko-protiv-manchester-yunayted-gde-smotret-match-ligi-chempionov-i-kto-favorit-1604643.html" target="_blank"> Де і коли дивитися матч Атлетіко &ndash; Манчестер Юнайтед та хто фаворит </a></strong></p>
																	<p>Аякс &ndash; одноосібний лідер свого чемпіонату з перевагою над ПСВ у 5 очок. У них актуальна серія з десяти перемог поспіль. Поточного року не сталося жодної осічки. Втрати є, але не критичні &ndash; Іхаттарен, Клайбер, Лаб&#39;яд та Броббі не зіграють.</p>
																	<p><strong>ПРОГНОЗ: </strong> Амстердамці &ndash; фаворити пари, в їхньому проході у чвертьфінал не сумніваюся. У Лісабоні вони не програють. Чекаю, що заб&#39;ють два голи (ІТБ 1,5), схиляюся до їхньої перемоги або результативної нічиєї.</p>
																	<p>Котирування <strong><a href="https://cutt.ly/8OIoSPY" target="_blank" rel="nofollow"> Parimatch </a></strong> на ці результати:</p>
																	<ul><li>Аякс не програє <strong> 1.22 </strong></li><li>Аякс заб&#39;є два голи і більше <strong> 1.69 </strong></li><li>прохід Аякса &ndash; <strong> 1.24 </strong></li></ul></p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/ua/tags/%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB.html">футбол</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B1%D1%83%D0%BA%D0%BC%D0%B5%D0%BA%D0%B5%D1%80%D1%8B.html">букмекери</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%BB%D0%B8%D0%B3%D0%B0%20%D1%87%D0%B5%D0%BC%D0%BF%D0%B8%D0%BE%D0%BD%D0%BE%D0%B2.html">Ліга чемпіонів</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B1%D0%B5%D0%BD%D1%84%D0%B8%D0%BA%D0%B0.html">Бенфіка</a>
															<a href="https://www.segodnya.ua/ua/tags/%D0%B0%D1%8F%D0%BA%D1%81%20%D0%B0%D0%BC%D1%81%D1%82%D0%B5%D1%80%D0%B4%D0%B0%D0%BC.html">Аякс Амстердам</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://game.segodnya.ua/ua/game/bookmakers/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Стеж за нами у соціальних мережах</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сьогодні (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Найважливіші та найцікавіші новини завжди під рукою</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/sport_segodnya" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Спорт Сьогоднi в Тelegram</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/ua/xml/rss/category/3860.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Пiдпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMLuepgswo6m-Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Спорт Сьогоднi на Google News</span>
	</a>
</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://game.segodnya.ua/ua/game/bookmakers/yaremchuk-pokinet-ligu-chempionov-kakie-shansy-u-benfiki-ostanovit-ayaks-1604655.html"
			},
						"extraUrlParams": {
	"cd2": ["Кирилл Круторогов"],
	"cd3": "2022-02-23",
	"cd4": "2022-02-23"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1604655?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>
<amp-analytics>
	<script type="application/json">
		{
			"requests": {
				"pageview": "https://tt.onthe.io/?k[]=44744:pageviews[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_top": "https://tt.onthe.io/?k[]=44744:read_top[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_middle": "https://tt.onthe.io/?k[]=44744:read_middle[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_bottom": "https://tt.onthe.io/?k[]=44744:read_bottom[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"read_finished": "https://tt.onthe.io/?k[]=44744:read_finished[user_id:${clientId(_io_un)},author:${article_authors},referrer_uri:${documentReferrer},url:${canonicalPath},domain:${canonicalHostname},user_agent:${userAgent},page:${page_title},platform:amp,language:${page_language},category:${article_categories},type_article:${article_type},word_count:${article_word_count},pub_date:${article_publication_date},page_type:${page_type},session_id:${pageViewId64}]",
				"time": "https://tt.onthe.io/?k[]=44744:time[platform:amp,url:${canonicalPath}]"
			},
			"vars": {
				"page_title": "Яремчук залишить Лігу чемпіонів: які шанси у Бенфіки зупинити Аякс",
				"page_type": "article",
				"article_authors": "Кирилл Круторогов",
				"article_categories": "Игра",
				"article_subcategories": "Букмекер",
				"article_publication_date": "Wed, 23 Feb 2022 09:17:00 +0200"
			},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				},
				"trackReadTop" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [25]
					},
					"request": "read_top"
				},
				"trackReadMiddle" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [50]
					},
					"request": "read_middle"
				},
				"trackReadBottom" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [75]
					},
					"request": "read_bottom"
				},
				"trackReadFinished" : {
					"on" : "scroll",
					"scrollSpec": {
						"verticalBoundaries": [90]
					},
					"request": "read_finished"
				},
				"pageTimer": {
					"on": "timer",
					"timerSpec": {
						"interval": 10
					},
					"request": "time"
				}
			},
			"transport": {
				"beacon": false,
				"xhrpost": false,
				"image": true
			}
		}
	</script>
</amp-analytics>


<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/3e8/7e4/6213e87e4174a.jpg.webp",
        "title": "Іспанія проти Італії: де дивитися матч Вільярреал &ndash; Ювентус та хто фаворит",
        "url": "https://game.segodnya.ua/ua/amp-game/ispaniya-protiv-italii-gde-smotret-match-vilyarreal-yuventus-i-kto-favorit-1604377.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/413/2f3/6214132f3d7f5.jpg.webp",
        "title": "Де дивитись матч Челсі &ndash; Лілль та які шанси команд",
        "url": "https://game.segodnya.ua/ua/amp-game/gde-smotret-match-chelsi-lill-i-kakie-shansy-komand-1604402.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/621/4ac/2ff/6214ac2ff054f.jpg.webp",
        "title": "Апетитна няшка з Росії жорстко відповіла Путіну на бажання розв'язати війну в Україні (фото)",
        "url": "https://game.segodnya.ua/ua/amp-game/appetitnaya-nyashka-iz-rossii-zhestko-otvetila-putinu-na-zhelanie-razvyazat-voynu-v-ukraine-foto-1604465.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>