
<!doctype html>
<html amp lang="ru">
<head>
	<meta charset="utf-8">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Покер в Україні - в Одесі пройде серія турнірів з 20 по 29 серпня - СЬОГОДНІ</title>

	<meta name="description" content="Компанія PokerMatch спільно з UA Millions та Всеукраїнською федерацією спортивного покеру проведуть дев'ять івентів в одеському казино в кінці серпня | Сьогодні" />
<meta name="keywords" content="Одеса, покер, PokerMatch" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60f/957/cda/60f957cdaeca4.jpg" />
<meta name="news_keywords" content="Одеса, покер, PokerMatch" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="День Незалежності в Одесі: у Південній Пальмірі пройде грандіозна серія покерних турнірів" />
<meta name="twitter:description" content="Компанія PokerMatch спільно з UA Millions та Всеукраїнською федерацією спортивного покеру проведуть дев'ять івентів в одеському казино в кінці серпня" />
<meta name="twitter:url" content="https://game.segodnya.ua/ua/amp-game/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="День Незалежності в Одесі: у Південній Пальмірі пройде грандіозна серія покерних турнірів" />
<meta property="og:description" content="Компанія PokerMatch спільно з UA Millions та Всеукраїнською федерацією спортивного покеру проведуть дев'ять івентів в одеському казино в кінці серпня" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60f/957/cda/60f957cdaeca4.jpg" />
<meta property="og:url" content="https://game.segodnya.ua/ua/amp-game/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />




	<link rel="canonical" href="https://game.segodnya.ua/ua/game/poker/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://game.segodnya.ua/ua",
								"name":"Гра"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://game.segodnya.ua/ua/game/poker.html",
								"name":"Новини покеру"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
							"@type": "NewsArticle",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://game.segodnya.ua/ua/game/poker/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html",
					"url": "https://game.segodnya.ua/ua/game/poker/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html"
				},
				"headline": "День Незалежності в Одесі: у Південній Пальмірі пройде грандіозна серія покерних турнірів",
				"datePublished": "2021-07-22T17:00:00+03:00",
				"dateModified": "2021-07-22T17:09:43+03:00",
									"image": {
						"@type": "ImageObject",
						"url": "https://cdn.segodnya.ua/i/original/media/image/60f/957/cda/60f957cdaeca4.jpg",
						"width": 1200,
						"height": 675
					},
																		"author": [
					 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Андрій Трофімов",
	"jobTitle": "журналіст редакції &quot;Спорт&quot;",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/ua/authorsarts/auth_77960.html"
	},
	"knowsAbout": "У медіа з 2012 року. Пишу про спорт. Виступи українських футболістів в Європі, бої наших боксерів і бійців ММА, онлайни, спортивна статистика",
		"image": "https://cdn.segodnya.ua/i/original/media/author/5e9/adb/390/5e9adb390cd84.jpeg.webp",
			"sameAs": ["https://www.facebook.com/andrey.trofimov.165"],
		"url": "https://www.segodnya.ua/ua/authorsarts/auth_77960.html"
}
					],
				
									"keywords": ["Одеса", "покер", "PokerMatch"],
								"publishingPrinciples": "https://www.segodnya.ua/ua/rules.html",
				"articleSection": "Покер",

				"articleBody": "Найгарячіший покерний турнір України повертається! З 20 по 29 серпня в Одесі відбудеться найбільша міжнародна покерна live-серія  PokerMatch UA Millions.  На учасників чекає 9 супертурнірів та море покерних емоцій від івентів з Безлімітного Холдему та Омахи. Загальний призовий фонд подій складе більше 10 мільйонів гривень!   	 		 			Дати  			Івент  			Бай-ін  			Гарантія  		 		 			20-23 серпня 			PokerMatch Millions 			4000 грн 			2 млн грн 		 		 			22-24 серпня 			Independence Cup 			30000 грн 			2 млн грн 		 		 			23-24 серпня 			First Open Cup 			1500/8000 грн 			1 млн грн 		 		 			24 серпня 			Ukraine Poker Cup Omaha PL 			8000 грн 			300 тис грн 		 		 			25 серпня 			PokerMatch Stars Bounty 			9200 грн 			500 тис грн 		 		 			25 серпня 			Hyper Turbo Event 			3500 грн 			200 тис грн 		 		 			26-27 серпня 			Progressive Knockout 8-max 			11500 грн 			500 тис грн 		 		 			28-29 серпня 			Goodbye Summer 			1000/5500 грн 			500 тис грн 		 		 			25-29 серпня 			Main Event 			2500/20000 грн 			3 млн грн 		 	   У всі турніри можна буде відібратися через фріроли та сателіти. Також з 26 липня на PokerMatch почнеться онлайн-відбір, де гравці зможуть щодня випробувати свій шанс на виграш квитків в основні івенти серії.    Більш докладні правила відбору та участі описані на офіційному сайті PokerMatch, одного з організаторів серії  PokerMatch UA Millions. Все івенти пройдуть в одеському казино  First (Gagarinn Hotel)  на березі Чорного моря, тому не пропустіть свій шанс весело та успішно завершити літній сезон! ",

								"description": "Компанія PokerMatch спільно з UA Millions та Всеукраїнською федерацією спортивного покеру проведуть дев'ять івентів в одеському казино в кінці серпня | Сьогодні",
				"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ТОВ &quot;Сьогодні Мультимедіа&quot;",
		"url": "https://www.segodnya.ua/ua",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Київ, вул. Борщагівська, 152б",
			"addressLocality": "Київ",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

					}
		</script>

	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">

		<style amp-boilerplate>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
					
	<link rel="alternate" href="https://game.segodnya.ua/amp-game/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" hreflang="ru"/>
<link rel="alternate" href="https://game.segodnya.ua/ua/amp-game/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" hreflang="uk"/>
<link rel="alternate" href="https://game.segodnya.ua/amp-game/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" hreflang="x-default"/>

</head>
<body>


	<amp-sidebar id="sidebar" class="sample-sidebar" layout="nodisplay" side="right">
		<div class="site-header__container">
						                        	
	<nav class="site-nav">
		<ul>
							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/allnews.html"  target="_blank">Новини</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/tournaments/olympics2020.html"  target="_blank">Олімпіада</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/football.html"  target="_blank">Футбол</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/boxing.html"  target="_blank">Бокс</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/mma.html"  target="_blank">MMA</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/formula1.html"  target="_blank">Формула-1</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua/game/poker.html"  target="_blank">Покер</a>
	</li>

							
													
				
				        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/ua"  class="active" target="_blank">Гра</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/tennis.html"  target="_blank">Теніс</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/basketball.html"  target="_blank">Баскетбол</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/liga_chempionov.html"  target="_blank">Ліга чемпіонів</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/hockey.html"  target="_blank">Хокей</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/chempionat_ukrainy.html"  target="_blank">Прем&#039;єр-ліга</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/euro_2020.html"  target="_blank">Євро</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/others.html"  target="_blank">Інші</a>
	</li>

							
				
				
				        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/ua/sport/sobytiya.html"  target="_blank">Події</a>
	</li>

					</ul>
	</nav>

    

							
			
                                                <a href="https://game.segodnya.ua/amp-game/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" class="site-header__lang"><span>Змінити мову на:</span> RU</a>
    

			<a href="https://www.segodnya.ua/ua" class="site-header__gohome">
				Перейти до новин
				<amp-img alt="#" src="/images/sport/segodnya-logo-white-ru.svg" width="104" height="14" layout="responsive" class=""></amp-img>
			</a>
		</div>
		<button on='tap:sidebar.close' class="close-sidebar"></button>
	</amp-sidebar>

	<header class="site-header">
		<button on="tap:sidebar.open">
			<span></span>
			<span></span>
			<span></span>
		</button>
		<div class="site-header__logo">
			<a href="https://game.segodnya.ua/ua" target="_blank">
				<amp-img alt="sport" src="https://cdn.segodnya.ua/images/sport/segodnya-logo-sport-uk.svg" width="246" height="36" layout="responsive" class=""></amp-img>
			</a>
		</div>
				</div>
	</header>


    <section class="hot-tags">
        <ul class="hot-tags__list">
            
            
                            <li class="hot-tags__list_item special">
                    <a href="https://www.segodnya.ua/ua/hot/opasnyy-shtamm-delta.html">Коронавірус NEW: штам Дельта</a>
                </li>
            
                            <li class="hot-tags__list_item">
                    <a href="https://sport.segodnya.ua/ua/sport/tournaments/olympics2020/schedule.html" >Календар Олімпіади</a>
                </li>
                    </ul>
    </section>




<article>
	<div class="article__header">
		<h1 class="article__header_title">День Незалежності в Одесі: у Південній Пальмірі пройде грандіозна серія покерних турнірів</h1>
		<div class="article__header_social">
			<p class="time">22 липня, 17:00</p>

										<p class="authors">
																	<a href="https://www.segodnya.ua/ua/authorsarts/auth_77960.html">
																							<amp-img src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/adb/390/5e9adb390cd84.jpeg.webp" alt="Андрій Трофімов" width="34" height="34" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/author_30x30/media/author/5e9/adb/390/5e9adb390cd84.jpeg" width="34" height="34" layout="responsive"></amp-img>
																	</amp-img>
														<span>Андрій Трофімов</span>
							</a>
																						</p>
			
			
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://game.segodnya.ua/ua/game/poker/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://game.segodnya.ua/ua/game/poker/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" aria-label="Twitter"></amp-social-share>
</div>		</div>

					<div class="article__header_description">
				<p>Компанія PokerMatch спільно з UA Millions та Всеукраїнською федерацією спортивного покеру проведуть дев'ять івентів в одеському казино в кінці серпня</p>
			</div>
			</div>
	<div class="article__body">
																	<div class="article-img">
					<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/60f/957/cda/60f957cdaeca4.jpg.webp" width="610" height="343" layout="responsive">
													<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/60f/957/cda/60f957cdaeca4.jpg" width="610" height="343" layout="responsive"></amp-img>
											</amp-img> <!-- amp-img -->
																															<figcaption class="description">
							<p class="text"><span class="source"> / 	Фото: PokerMatch</span></p>
						</figcaption>
									</div>
					
												<p>Найгарячіший покерний турнір України повертається! З 20 по 29 серпня в Одесі відбудеться найбільша міжнародна покерна live-серія <strong> PokerMatch UA Millions</strong>.</p>

											<p>На учасників чекає 9 супертурнірів та море покерних емоцій від івентів з Безлімітного Холдему та Омахи. Загальний призовий фонд подій складе більше 10 мільйонів гривень!</p>

											<div class="table-responsive"><table><tbody><tr><td><strong>Дати </strong></td><td><strong>Івент </strong></td><td><strong>Бай-ін </strong></td><td><strong>Гарантія </strong></td></tr><tr><td>20-23 серпня</td><td>PokerMatch Millions</td><td>4000 грн</td><td>2 млн грн</td></tr><tr><td>22-24 серпня</td><td>Independence Cup</td><td>30000 грн</td><td>2 млн грн</td></tr><tr><td>23-24 серпня</td><td>First Open Cup</td><td>1500/8000 грн</td><td>1 млн грн</td></tr><tr><td>24 серпня</td><td>Ukraine Poker Cup Omaha PL</td><td>8000 грн</td><td>300 тис грн</td></tr><tr><td>25 серпня</td><td>PokerMatch Stars Bounty</td><td>9200 грн</td><td>500 тис грн</td></tr><tr><td>25 серпня</td><td>Hyper Turbo Event</td><td>3500 грн</td><td>200 тис грн</td></tr><tr><td>26-27 серпня</td><td>Progressive Knockout 8-max</td><td>11500 грн</td><td>500 тис грн</td></tr><tr><td>28-29 серпня</td><td>Goodbye Summer</td><td>1000/5500 грн</td><td>500 тис грн</td></tr><tr><td>25-29 серпня</td><td>Main Event</td><td>2500/20000 грн</td><td>3 млн грн</td></tr></tbody></table></div><p>У всі турніри можна буде відібратися через фріроли та сателіти. Також з 26 липня на PokerMatch почнеться онлайн-відбір, де гравці зможуть щодня випробувати свій шанс на виграш квитків в основні івенти серії.</p>

									<div class="article-banner">
						<p>Реклама</p>
						
    
    <amp-ad width=300 height=280
   type="doubleclick"
   data-slot="/21673151856/AMP_segodnya"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
					</div>
											<p><amp-img layout="responsive" width="1140" height="1618" src="https://cdn.segodnya.ua/i/original/media/image/60f/962/2eb/60f9622eb6978.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/60f/962/2eb/60f9622eb6978.jpg" width="1140" height="1618" layout="responsive"></amp-img>
                                </amp-img></p>

											<p>Більш докладні правила відбору та участі описані на офіційному сайті PokerMatch, одного з організаторів серії <strong> PokerMatch UA Millions</strong>. Все івенти пройдуть в одеському казино <strong> First (Gagarinn Hotel) </strong> на березі Чорного моря, тому не пропустіть свій шанс весело та успішно завершити літній сезон!</p>

											</p>

									
		<div class="article__reade-also_news">
			<p class="title">Новини на цю ж тему:</p>
					</div>

					<div class="article-banner">
				
    
    <amp-ad width=300 height=280
      type="doubleclick"
   data-slot="/21673151856/AMP_segodnya2"
   data-multi-size="300x250">
 <div placeholder></div>
 <div fallback></div>
</amp-ad>

    
			</div>
			</div>
	<div class="article__footer">
					<div class="article__footer_tags">
									<a href="https://www.segodnya.ua/ua/tags/%D0%BE%D0%B4%D0%B5%D1%81%D1%81%D0%B0.html">Одеса</a>
									<a href="https://www.segodnya.ua/ua/tags/%D0%BF%D0%BE%D0%BA%D0%B5%D1%80.html">покер</a>
									<a href="https://www.segodnya.ua/ua/tags/pokermatch.html">PokerMatch</a>
				
									<p class="source">
						Джерело:

																														<a  rel="nofollow" href="https://pokermatch.com/ru" target="_blank">PokerMatch</a>
																
																		</p>
							</div>
				<div class="article__footer_social">
			<div class="social">
	<amp-social-share type="facebook" data-param-app_id="287336135093920" height="34px" width="34px" data-param-url="https://game.segodnya.ua/ua/game/poker/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" aria-label="Facebook"></amp-social-share>
	<amp-social-share type="twitter" height="34px" width="34px" data-param-url="https://game.segodnya.ua/ua/game/poker/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html" aria-label="Twitter"></amp-social-share>
</div>		</div>
					<div class="article-banner">
				<p>Реклама</p>
				
    
    

    
			</div>
			</div>
</article>

																																																																																		
<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://game.segodnya.ua/ua/game/poker/den-nezavisimosti-v-odesse-v-yuzhnoy-palmire-proydet-grandioznaya-seriya-pokernyh-turnirov-1564966.html"
			},
						"extraUrlParams": {
	"cd2": "Андрей Трофимов",
	"cd3": "2021-07-22",
	"cd4": "2021-07-22"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
																}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1564966?counter_locale=uk"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
		"requests": {
			"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
		},
		"triggers": {
			"track pageview": {
				"on": "visible",
				"request": "pageview"
			}
		}
	}</script>
</amp-analytics>

</body>
</html>
