<!DOCTYPE html>
<html lang="ru" xmlns="https://www.w3.org/1999/xhtml" xmlns:og="https://opengraphprotocol.org/schema/">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=5">
    <meta name="robots" content="max-image-preview:large">

    
    <link rel="dns-prefetch" href="//cdn.segodnya.ua">
    <link rel="preconnect" href="//cdn.segodnya.ua" crossorigin>

    <link rel="dns-prefetch" href="//google-analytics.com">
    <link rel="dns-prefetch" href="//inv-nets.admixer.net">

    <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
    <link rel="preconnect" href="//securepubads.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//cm.g.doubleclick.net">
    <link rel="preconnect" href="//cm.g.doubleclick.net" crossorigin>

    <link rel="dns-prefetch" href="//counter.yadro.ru">
    <link rel="preconnect" href="//counter.yadro.ru" crossorigin>

    
    
    <title>Лучшие игроки в покер - 10 самых доходных покеристов в истории | Сегодня</title>
    <meta name="description" content="Громкие триумфы, большие выигрыши и слава - обзор лучших игроков в покер по количеству выигранных призовых | Сегодня" />
<meta name="keywords" content="покер, Даниэль Негреану, Брин Кенни, Джастин Бономо, Фил Айви, Эрик Сайдел, Дэн Смит, Стивен Чидвик, Дэвид Питерс, Джейсон Кун, Федор Хольц" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60b/4cb/b42/60b4cbb42962c.jpg" />
<meta name="news_keywords" content="покер, Даниэль Негреану, Брин Кенни, Джастин Бономо, Фил Айви, Эрик Сайдел, Дэн Смит, Стивен Чидвик, Дэвид Питерс, Джейсон Кун, Федор Хольц" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Большие деньги в покере: 10 самых успешных игроков в истории" />
<meta name="twitter:description" content="Громкие триумфы, большие выигрыши и слава - обзор лучших игроков в покер по количеству выигранных призовых" />
<meta name="twitter:url" content="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Большие деньги в покере: 10 самых успешных игроков в истории" />
<meta property="og:description" content="Громкие триумфы, большие выигрыши и слава - обзор лучших игроков в покер по количеству выигранных призовых" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/60b/4cb/b42/60b4cbb42962c.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:url" content="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html" />


    
    <link rel="alternate" href="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html" hreflang="ru"/>
<link rel="alternate" href="https://game.segodnya.ua/ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html" hreflang="uk"/>
<link rel="alternate" href="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html" hreflang="x-default"/>

    <link rel="canonical" href="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html"/>


    
    

            <link rel="apple-touch-icon" sizes="57x57" href="https://cdn.segodnya.ua/fav/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="https://cdn.segodnya.ua/fav/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="https://cdn.segodnya.ua/fav/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="https://cdn.segodnya.ua/fav/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="https://cdn.segodnya.ua/fav/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="https://cdn.segodnya.ua/fav/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="https://cdn.segodnya.ua/fav/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="https://cdn.segodnya.ua/fav/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="https://cdn.segodnya.ua/fav/apple-icon-180x180.png">
        <link rel="apple-touch-icon" sizes="512x512" href="https://cdn.segodnya.ua/fav/apple-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="512x512"  href="https://cdn.segodnya.ua/fav/android-icon-512x512.png">
        <link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.segodnya.ua/fav/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://cdn.segodnya.ua/fav/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="https://cdn.segodnya.ua/fav/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://cdn.segodnya.ua/fav/favicon-16x16.png">
        <link rel="manifest" href="https://cdn.segodnya.ua/fav/manifest.json">
        <link rel="icon" href="https://cdn.segodnya.ua/fav/favicon.ico" type="image/x-icon" />

        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="https://cdn.segodnya.ua/fav/ms-icon-144x144.png">
        <meta name="theme-color" content="#081035">
    
    		                                <link rel="amphtml" href="https://game.segodnya.ua/amp-game/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html">
		
                <script>
    var customVariables = {
        "AuthorName": "Анатолий Дерека",
        "DateCreated": "2021-05-31",
        "DatePublished": "2021-05-31"
    }
</script>

        								<script type="application/ld+json">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</script>
	
		    
        

    			<link rel="image_src" href="https://cdn.segodnya.ua/i/image_1200x630/media/image/60b/4cb/b42/60b4cbb42962c.jpg" /><script>var SgdnArticleID = 1528701;</script><script>var specialTopics = [];</script><meta itemprop="datePublished" content="2021-05-31T15:25:00+03:00">	

        
        
                
        <style type="text/css" media="screen">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</style>
    
        <script>
        var gb_slots = [];
        var _segCallStack = [];
        var isDsScript = false;
    </script>

    
    		
    
    <meta name="facebook-domain-verification" content="i1tp2rrh0zbqe0u4tgqdavc8sgk93b" />
<meta name="facebook-domain-verification" content="rabjwje0mk9gw3bjiqa7dlswxggebt" />
<meta name="google-site-verification" content="seULs0dLkKQQQ7rBJLqhvPA87ZFEyouCMRXgLNb-ABw" />
<script>
window.dataLayer = window.dataLayer || [];
if (typeof customVariables === 'object') {
	window.dataLayer.push(customVariables);
}
  if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
    var _gaq = {}; 
    _gaq.push =  function(array){
      if(array[0] === '_trackPageview'){
         dataLayer.push({
          'event': 'pageview',
          'pagePath': array[1] 
        });
      }else if(array[0] === '_trackEvent' && array[1].substring(0,5) != 'Video'){
          console.log(array);
        dataLayer.push({
          'event': 'autoEvent',
          'eventCategory': array[1] || '',
          'eventAction': array[2] || '', 
          'eventLabel': array[3] || '', 
          'eventValue': array[4] || '' 
        });
      }
    }
  }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KTHVKP');</script>
<!-- End Google Tag Manager -->

    

        
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21673151856/segodnya_ua_sport_branding_mobile', [[1, 1], [420, 100], [360, 100], [320, 50], [300, 50], [320, 100]], 'div-gpt-ad-1620983264672-0').addService(googletag.pubads()).setTargeting('SgdnURL', window.location.pathname);
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>



<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        var isAdmixerInit = false,
                admixerML = {};
            admixerML.fn = [];

        function initAdmixer() {
            if (!isAdmixerInit) {
                var d = document,
                    protocol = /https/i.test(window.location.protocol) ? 'https:' : 'http:';
                admixerML.invPath = protocol + '//inv-nets.admixer.net/';
                admixerML.cdnPath = protocol + '//cdn.admixer.net/';
                var lodash = document.createElement('script');
                lodash.id = 'amlScript';
                lodash.async = true;
                lodash.type = 'text/javascript';
                lodash.src = admixerML.cdnPath + 'scripts3/loader2.js';

                lodash.dataset.r="single";
                lodash.dataset.sender="admixer";
                lodash.dataset.bundle="desktop"
                var node = d.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(lodash, node);

                isAdmixerInit = true;
                window.removeEventListener('scroll', initAdmixer, false);
            }
        }
    }
</script>

    
                
    
    <script>
    if (typeof initAdmixer == 'function') {
        initAdmixer();
(window.globalAmlAds = window.globalAmlAds || []).push(function() {
        globalAml.defineSlot({z: '48df4bb5-1f83-42c1-b8ed-8adb4cebac29', ph: 'admixer_48df4bb51f8342c1b8ed8adb4cebac29_zone_62805_sect_3840_site_3281', i: 'inv-nets', s:'fb0c6913-a202-4405-b7ea-b13e03e25d06', sender: 'admixer'});
        globalAml.singleRequest("admixer");
    });
    }
 </script>

    
        </head>
<body class="gameskin_poker" >


    
    <script>
if (typeof(pp_gemius_inited) == 'undefined') {
    var pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    var pp_gemius_inited = true;
} else {
    pp_gemius_identifier = 'B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7';
    pp_gemius_hit(pp_gemius_identifier, '');
}
</script>

    

    
    
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KTHVKP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    

    
    
    <script>
    document.body.classList.add('branding-active');
</script>

    

                    

                    


                    

                    

            
    
    <div class="site-header">
    <div class="site-header__mswither"></div>
    <div class="site-header__logo">
        <a href="https://game.segodnya.ua">
            <img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-game-ru.svg" width="246" height="36" decoding="async" loading="lazy" alt="">
        </a>
    </div>

    <div class="site-header__container">
                                    
    <nav class="site-nav">
                
        <ul>
                            
                                                    
                        
                <li class="site-nav__item">
        <a href="https://game.segodnya.ua/game/poker.html"  class="active">
            Покер
        </a>
    </li>

                            
                
                        
                <li class="site-nav__item">
        <a href="https://game.segodnya.ua/game/casino.html" >
            Казино
        </a>
    </li>

                            
                
                        
                <li class="site-nav__item">
        <a href="https://game.segodnya.ua/game/bookmakers.html" >
            Букмекеры
        </a>
    </li>

                            
                
                        
                <li class="site-nav__item">
        <a href="https://game.segodnya.ua/game/cybersport.html" >
            Киберспорт
        </a>
    </li>

                    </ul>

        <div class="site-nav__other">Еще&nbsp;<img src="https://cdn.segodnya.ua/images/sport/icon-menu-other.svg" width="4" height="12" decoding="async" loading="lazy"></div>
    </nav>

    
                        
                                                <a href="https://game.segodnya.ua/ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html" class="site-header__lang"><span>Изменить язык на:</span> UA</a>
    
        <a class="site-header__gohome" href="https://www.segodnya.ua/">
            Перейти к новостям
            <img src="https://cdn.segodnya.ua/images/sport/segodnya-logo-white-ru.svg" width="104" height="14" decoding="async" loading="lazy">
        </a>
    </div>
</div>



    
    
    <div class="branding-sm">
    <!-- /21673151856/segodnya_ua_sport_branding_mobile -->
    <div id='div-gpt-ad-1620983264672-0'>
      <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1620983264672-0'); });
      </script>
    </div>
</div>
<style>
    .branding-active .branding-sm {
        position: sticky;
        top: 45px;
        text-align: center;
        background: #000;
        z-index: 2;
    }
</style>

    


    

    
                                
            
        <div class="content">            

                    


                    

                    

            </div>

            
        <div class="content">
                                                <main class="main">
        <div class="main-wrapper">
            			<div class="box section-spr">
			<img src="https://cdn.segodnya.ua/images/sport/temporary/p-spr-ru.png" loading="lazy" decoding="async"/>
		</div>
	                            
	
		<script>
            var xhr = new XMLHttpRequest();
			            	xhr.open("GET", "https://www.segodnya.ua/article/view/inc/1528701?counter_locale=ru", true);
			            xhr.onreadystatechange = function() {
                if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
                    if(document.getElementById('article_views_number') != null) {
                        document.getElementById('article_views_number').innerText = this.responseText;
                        document.getElementById('article_views_cont').style.display = 'inline';
                    }
                }
            };
            xhr.send();
		</script>

		<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://www.segodnya.ua/",
								"name":"СЕГОДНЯ"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"http://game.segodnya.ua/ru",
								"name":"Игра"
							}
						},											{
							"@type":"ListItem",
							"position":3,
							"item":{
								"@id":"http://game.segodnya.ua/ru/game/poker.html",
								"name":"Новости покера"
							}
						},											{
							"@type":"ListItem",
							"position":4,
							"item":{
								"@id":"https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html",
								"name":"Большие деньги в покере: 10 самых успешных игроков в истории"
							}
						}									]
			}
		</script>

<article class="box article" data-io-article-url="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html">
	


	<div class="breadcrumbs">
															<a href="https://www.segodnya.ua/" class="breadcrumbs__item">СЕГОДНЯ</a>
																						<a href="http://game.segodnya.ua/ru" class="breadcrumbs__item">Игра</a>
																						<a href="http://game.segodnya.ua/ru/game/poker.html" class="breadcrumbs__item">Новости покера</a>
															</div>


			<header class="article__header">
									
			<h1 class="h1">Большие деньги в покере: 10 самых успешных игроков в истории</h1>

										
			<div class="article__meta">
																						<div class="author">
																											<a href="https://www.segodnya.ua/authorsarts/auth_78081.html">
											<img src="https://cdn.segodnya.ua/i/author_50x50/media/author/60b/3a0/f15/60b3a0f154b06.jpeg.webp" alt="Анатолий Дерека" width="48" height="48" decoding="async" loading="lazy" />
											Анатолий Дерека
										</a>
																								</div>
															
				<div class="time" data-timestamp="1622463900">31 мая, 15:25</div>
			</div>

					<div class="article__btns">
		<div class="btn__share" data-title="Большие деньги в покере: 10 самых успешных игроков в истории" data-url="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html">
			<span>Поделиться</span>
		</div>
		<div class="btn__link" data-url="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html">
			<span>Копировать ссылку</span>
		</div>
		<div class="btn__like"
			 data-article-id="1528701"
			 data-article-likes="2"><span></span></div>
	</div>

		</header>

					<div class="article__subtitle">Громкие триумфы, большие выигрыши и слава &ndash; обзор лучших игроков в покер по количеству выигранных призовых</div>
			
	<div class="article__content">
																																													<div class="article_fullwidth">
						<div class="article__img">
							<img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60b/4cb/b42/60b4cbb42962c.jpg.webp" alt="Самые богатые покеристы мира" width="728" height="410" decoding="async" loading="lazy" />
						</div>
													<div class="article__altimg"><b>Самые богатые покеристы мира</b> <span> / 	Фото: Thehendonmob</span></div>
											</div>
									
										<p>В мире покера крутятся немаленькие деньги и, в отличие от других видов спорта, карьера покериста длится куда дольше. Представляем вам десятку самых лучших игроков в покер с наибольшими призовыми в истории по версии сайта <a href="https://pokerdb.thehendonmob.com/ranking/all-time-money-list/" target="_blank" rel="nofollow">Thehendonmob</a>. Стоит отметить, что учет ведется именно по доходам игроков от призовых в турнирах, без вычета бай-инов и прочих трат.</p><div class="article__banner-container premium1-mobile">
    
    <script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        if (document.documentElement.clientWidth < 1200) {
            googletag.cmd.push(function() {
             googletag.defineSlot('/21673151856/segodnya_ua_other_mobile', [300, 250], 'div-gpt-ad-1584525819716-0_0').addService(googletag.pubads());
                googletag.pubads().enableSingleRequest();
                googletag.enableServices();
            });
        }
    }
</script>

<!-- /21673151856/segodnya_ua_other_mobile -->
<div id='div-gpt-ad-1584525819716-0_0'>
<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        if (document.documentElement.clientWidth < 1200) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1584525819716-0_0'); });
        }
    }
</script>
</div>

    </div><p><strong>10. ДЖЕЙСОН КУН (США) &ndash; 31,1 млн долларов</strong></p><p><img alt="" height="411" src="https://cdn.segodnya.ua/i/original/media/image/60b/4c0/ca0/60b4c0ca080f1.jpg.webp" height="438" width="620" /></p><p>Уроженец Западной Виргинии до сих пор так и не выиграл ни одного браслета WSOP. Впрочем, на его счету восемь финишей в крупных турнирах, где он выиграл более миллиона долларов. В 2018 году Джейсон выиграл турнир Short Deck Ante Only на Triton Poker Super High Roller Series, добавив в свою копилку 3,5 миллиона долларов. А уже спустя год на таком же турнире поднял 2,8 миллиона.</p><p><strong>9. ФИЛ АЙВИ (США) &ndash; 31,3 млн долларов</strong></p><div class="article__banner-container">
    
    <!-- Composite Start -->
<!--style type="text/css"> body > img[src*="mgid.com"] { width: 0; } .article_body_admixer{height:280px;overflow:hidden;}@media(min-width:360px){.article_body_admixer{height:320px;}}@media(min-width:450px){.article_body_admixer{height:280px;}}</style>
<div class="article_body_admixer">
<div id="M414038ScriptRootC1017379"></div>
</div-->
<!-- Composite End -->
<style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>
<div class="article_adsbygoogle">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
</div>
<script>
        // elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
        //elemVisibleListener(document.querySelector('#M414038ScriptRootC1017379'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            //s.src = 'https://jsc.mgid.com/s/e/segodnya.ua.1017379.js'; s.async = true; c.appendChild(s);
            s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>

    </div><p><img alt="" height="385" src="https://cdn.segodnya.ua/i/original/media/image/60b/4c0/9e9/60b4c09e99984.jpg.webp" height="563" width="620" /></p><p>Американца называют "Тайгером Вудсом в мире покера", ведь его достижения вызывают уважение. Калифорниец имеет в своем активе аж 10 браслетов WSOP, уступая по этому показателю лишь Филу Хельмуту. Кроме того, Айви рекордное количество раз попадал за финальный стол Мирового покерного тура (WPT). Самым же прибыльным его участием в турнире стала победа в Aussie Millions Poker Championship в 2014 году, когда Фил увез из Мельбурна 3,5 миллиона долларов.</p><p><strong>8. ФЕДОР ХОЛЬЦ (ГЕРМАНИЯ) &ndash; 32,5 млн долларов</strong></p><p><img alt="" height="358" src="https://cdn.segodnya.ua/i/original/media/image/60b/4c0/624/60b4c0624a6ac.jpg.webp" height="623" width="620" /></p><p>27-летний покерист дважды выигрывал браслеты WSOP. Однако наибольший выигрыш Хольца был в 2018 году, когда за второе место на The Big One for One Drop (WSOP) игрок получил 6 миллионов долларов. За два года до этого Федор выиграл Triton Super High Roller и занял второе место на Super High Roller Bowl. Каждый из этих триумфов добавил в копилку немца по 3,5 миллиона.</p><div class="article__banner-container">
    
    <style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>
<div class="article_adsbygoogle">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
</div>
<!--<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>

    </div><p><strong>7. ДЭВИД ПИТЕРС (США) &ndash; 33, 7 млн долларов</strong></p><p><img alt="" height="369" src="https://cdn.segodnya.ua/i/original/media/image/60b/4bf/e48/60b4bfe481eb7.jpg.webp" height="714" width="620" /></p><p>Питерс признавался, что заинтересовался покером после сенсационного чемпионства Криса Манимейкера в 2003 году на Главном событии WSOP. Сам же Дэвид таких вершин не достиг, однако свои два браслета на Мировой серии покера он все же добыл. Игрок 10 раз заканчивал турниры с прибылью в более чем 1 миллион долларов, а самым крупным его выигрышем стали 2,7 млн долларов за второе место на Triton Super High Roller Series в 2016 году.</p><p><strong>6. СТИВЕН ЧИДВИК (Англия) &ndash; 34,7 млн долларов</strong></p><p><img alt="" height="349" src="https://cdn.segodnya.ua/i/original/media/image/60b/4bf/99d/60b4bf99df0c2.jpg.webp" height="677" width="620" /></p><div class="article__banner-container">
    
    <style type="text/css"> .article_adsbygoogle{min-height:300px;}@media(min-width:768px){.article_adsbygoogle{min-height:160px;}}</style>
<div class="article_adsbygoogle">
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-4655607803669314"
     data-ad-slot="3532098473"></ins>
</div>
<!--<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>-->
<script>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        elemVisibleListener(document.querySelector('.adsbygoogle'), function(){
            var s = document.createElement('script'),
                c = document.head || document.body || document.documentElement;
            s.src = '//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'; s.async = true; c.appendChild(s);
        });
    	(adsbygoogle = window.adsbygoogle || []).push({});
    }
</script>

    </div><p>Как и Питерсу, наибольший выигрыш Чидвику принесло участие в Triton Super High Roller Series. В 2019 году за 4 место на турнире в Лондоне Стивен сумел выиграть аж 5,3 миллиона! В том же году англичанин выиграл свой единственный браслет на WSOP, победив в турнире омашистов. Что интересно, в остальных пяти случаях, когда он выигрывал более миллиона, Стивен ни разу не финишировал на первом месте, довольствуясь в основном местом в топ-тройке.</p><p><strong>5. ДЭН СМИТ (США) &ndash; 37 млн долларов</strong></p><p><img alt="" height="411" src="https://cdn.segodnya.ua/i/original/media/image/60b/4be/ab4/60b4beab4bbc7.jpg.webp" height="600" width="620" /></p><p>"Ковбой" из Нью-Джерси в детстве увлекался шахматами, однако к 16 годам эта игра ему надоела и он решил углубиться в мир покера. И не зря! Несмотря на отсутствие браслета, Дэн аж 32 раза заканчивал в призах на турнирах WSOP. К примеру, в 2018 году третье место на The Big One for One Drop Мировой серии покера принесли игроку 4 миллиона долларов. Наибольший выигрыш Смит добыл на том же турнире, что и Чидвик. Заняв 3 место в Triton Super High Roller Series, американец поднял 8,7 миллионов.</p><p><strong>4. ЭРИК САЙДЕЛ (США) &ndash; 37,7 млн долларов</strong></p><p><img alt="" height="411" src="https://cdn.segodnya.ua/i/original/media/image/60b/4be/8a1/60b4be8a162f9.jpg.webp" height="600" width="620" /></p><p>С восемью браслетами Эрик лишь немного не дотягивает по ним до великих Брансона и Айви, у которых по 10. В 2008 году он выиграл Мировой тур покера (WPT), а его крупнейший выигрыш пришелся на 2011 год за победу на мельбурнском Aussie Millions Poker Championship (2,4 млн). Спустя пять лет он выиграл ту же сумму, заняв третье место на турнире Super High Roller Bowl в Лас-Вегасе.</p><p><strong>3. ДАНИЭЛЬ НЕГРЕАНУ (Канада) &ndash; 42,1 млн долларов</strong></p><p><img alt="" height="361" src="https://cdn.segodnya.ua/i/original/media/image/60b/4be/4e7/60b4be4e72abe.jpg.webp" height="698" width="620" /></p><p>Уроженец Торонто, чьи родители эмигрировали из Румынии, уже более 20 лет в покере и успел завоевать себе громкое имя за зеленым столом. На счету Даниэля шесть браслетов WSOP, два триумфа в Мировом покерном туре и звание "Игрока десятилетия" по версии GPI. Второе место на The Big One for One Drop (WSOP) принесли Даниэлю более 8 миллионов долларов. Можно с уверенностью сказать, что Негреану стал самой узнаваемой личностью из мира покера, снявшись в нескольких фильмах в роли камео.</p><p><strong>2. ДЖАСТИН БОНОМО (США) &ndash; 53,2 млн долларов</strong></p><p><img alt="" height="600" src="https://cdn.segodnya.ua/i/original/media/image/60b/4ba/f6d/60b4baf6dc8ad.jpg.webp" height="600" width="567" /></p><p>Джастин ударно провел 2018 год. Именно тогда ему покорился крупнейший выигрыш в 10 миллионов за победу в турнире The Big One for One Drop в Мировой серии покера (WSOP). За месяц до этого Бономо выиграл Super High Roller Bowl, забрав 5 миллионов в свою копилку. Всего же у покериста три браслета WSOP, а также серебро на турнире Triton Poker Super High Roller с выигрышем 4,3 миллионов.</p><p><strong>1. БРИН КЕННИ (США) &ndash; 56,4 млн долларов</strong></p><p><img alt="" height="414" src="https://cdn.segodnya.ua/i/original/media/image/60b/4ba/c6c/60b4bac6c85a8.jpg.webp" height="600" width="620" /></p><p>На удивление, самый богатый покерист мира выиграл лишь один браслет на WSOP (в 2015 году). Однако сверхуспешным для игрока выдался 2019 год. В Главном событии Aussie Millions Брин дошел до хедз-апа с Майклом Дельвеккио и поделил с ним банк, забрав 914 тысяч долларов. А уже в августе того года Кенни стал серебряным призером Triton Million for Charity, заработав 20,5 миллионов долларов. Правда, с начала 2020 году покерист сыграл лишь в одном турнире, заработав почти 400 тысяч на Aussie Millions Poker Championship в Мельбурне. Возможно, с массовым открытием офлайн-турниров после пандемии Кенни вернется за зеленый стол.</p></p>
						</div>

	<footer class="article__footer">
								<div class="article__tags"><a href=https://game.segodnya.ua/game/tags/%D0%BF%D0%BE%D0%BA%D0%B5%D1%80.html>покер</a><a href=https://game.segodnya.ua/game/tags/%D0%B4%D0%B0%D0%BD%D0%B8%D1%8D%D0%BB%D1%8C%20%D0%BD%D0%B5%D0%B3%D1%80%D0%B5%D0%B0%D0%BD%D1%83.html>Даниэль Негреану</a><a href=https://game.segodnya.ua/game/tags/%D0%B1%D1%80%D0%B8%D0%BD%20%D0%BA%D0%B5%D0%BD%D0%BD%D0%B8.html>Брин Кенни</a><a href=https://game.segodnya.ua/game/tags/%D0%B4%D0%B6%D0%B0%D1%81%D1%82%D0%B8%D0%BD%20%D0%B1%D0%BE%D0%BD%D0%BE%D0%BC%D0%BE.html>Джастин Бономо</a><a href=https://game.segodnya.ua/game/tags/%D1%84%D0%B8%D0%BB%20%D0%B0%D0%B9%D0%B2%D0%B8.html>Фил Айви</a><a href=https://game.segodnya.ua/game/tags/%D1%8D%D1%80%D0%B8%D0%BA%20%D1%81%D0%B0%D0%B9%D0%B4%D0%B5%D0%BB.html>Эрик Сайдел</a><a href=https://game.segodnya.ua/game/tags/%D0%B4%D1%8D%D0%BD%20%D1%81%D0%BC%D0%B8%D1%82.html>Дэн Смит</a><a href=https://game.segodnya.ua/game/tags/%D1%81%D1%82%D0%B8%D0%B2%D0%B5%D0%BD%20%D1%87%D0%B8%D0%B4%D0%B2%D0%B8%D0%BA.html>Стивен Чидвик</a><a href=https://game.segodnya.ua/game/tags/%D0%B4%D1%8D%D0%B2%D0%B8%D0%B4%20%D0%BF%D0%B8%D1%82%D0%B5%D1%80%D1%81.html>Дэвид Питерс</a><a href=https://game.segodnya.ua/game/tags/%D0%B4%D0%B6%D0%B5%D0%B9%D1%81%D0%BE%D0%BD%20%D0%BA%D1%83%D0%BD.html>Джейсон Кун</a><a href=https://game.segodnya.ua/game/tags/%D1%84%D0%B5%D0%B4%D0%BE%D1%80%20%D1%85%D0%BE%D0%BB%D1%8C%D1%86.html>Федор Хольц</a></div>		
				<div class="b-article__btns">
		<div class="btn__share" data-title="Большие деньги в покере: 10 самых успешных игроков в истории" data-url="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html">
			<span>Поделиться</span>
		</div>
		<div class="btn__link" data-url="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html">
			<span>Копировать ссылку</span>
		</div>
		<div class="btn__like"
			 data-article-id="1528701"
			 data-article-likes="2"><span></span></div>
	</div>

	</footer>
</article>
<div class="article__subfooter">
						<div class="advertising">
				<div class="advertising__head">
					<img src="/images/sport/advertising-icons.svg" alt="" width="12px" height="12px" decoding="async" loading="lazy">
					<span>Реклама</span>
				</div>
				<div class="advertising__container">
										
    
    <style type="text/css"> .article_bodybottom_admixer{min-height:0;}@media(min-width:768px){.article_bodybottom_admixer{min-height:333px;}}</style>
<div class="article_bodybottom_admixer">
<div id='admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0'></div>
</div>
<script type='text/javascript'>
    if (typeof customVariables !== 'object' || typeof customVariables.DatePublished === 'undefined' || customVariables.DatePublished >= "2020-06-01") {
        var windowWidth = document.documentElement.clientWidth;
        if (windowWidth > 1199) {
            admixerML.fn.push(function() {
                admixerML.defineSlot({
                    z: 'fc3248c1-3bc9-4073-97a0-5218d6541dc0',
                    ph: 'admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0',
                    i: 'inv-nets',
                    s: 'fb0c6913-a202-4405-b7ea-b13e03e25d06'
                });
                admixerML.singleRequest();
            });
            elemVisibleListener(document.querySelector('#admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0'), function(){
            admixerML.fn.push(function() {
                admixerML.display('admixer_fc3248c13bc9407397a05218d6541dc0_zone_12663_sect_3839_site_3281_0');
            });
          }, 1.2);
        }
    }
</script>

    
				</div>
			</div>
			
	<div class="article__intouch">
					<div class="subscribe">
	<div class="subscribe__title">Будьте в курсе последних событий на Сегодня</div>
    <form action="#" method="post" name="subscription_form" id="subscription_form" onsubmit="return false;">
        <fieldset>
            <input type="email" id="email" name="email" placeholder="Ваш email" />
            <div class="error">Введите корректный email</div>
            <button class="btn" id="subscribe_btn">Подписаться</button>
        </fieldset>
    </form>
	<div class="subscribe__msg">
        <svg width="42" height="43" viewBox="0 0 42 43" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="21" cy="21.5" r="20" stroke="#0F7CFC" stroke-width="2"/><path fill-rule="evenodd" clip-rule="evenodd" d="M29.7071 14.7929C30.0976 15.1834 30.0976 15.8166 29.7071 16.2071L18.7071 27.2071C18.3166 27.5976 17.6834 27.5976 17.2929 27.2071L12.2929 22.2071C11.9024 21.8166 11.9024 21.1834 12.2929 20.7929C12.6834 20.4024 13.3166 20.4024 13.7071 20.7929L18 25.0858L28.2929 14.7929C28.6834 14.4024 29.3166 14.4024 29.7071 14.7929Z" fill="#0F7CFC"/></svg>
		<span>Я согласен на обработку персональных данных</span>
	</div>
	<div class="subscription_result" id="subscription_result"><span class="subscription_result_close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 21.9 21.9"><path fill="#6A95CE" d="M14.1,11.3c-0.2-0.2-0.2-0.5,0-0.7l7.5-7.5c0.2-0.2,0.3-0.5,0.3-0.7s-0.1-0.5-0.3-0.7l-1.4-1.4C20,0.1,19.7,0,19.5,0  c-0.3,0-0.5,0.1-0.7,0.3l-7.5,7.5c-0.2,0.2-0.5,0.2-0.7,0L3.1,0.3C2.9,0.1,2.6,0,2.4,0S1.9,0.1,1.7,0.3L0.3,1.7C0.1,1.9,0,2.2,0,2.4  s0.1,0.5,0.3,0.7l7.5,7.5c0.2,0.2,0.2,0.5,0,0.7l-7.5,7.5C0.1,19,0,19.3,0,19.5s0.1,0.5,0.3,0.7l1.4,1.4c0.2,0.2,0.5,0.3,0.7,0.3  s0.5-0.1,0.7-0.3l7.5-7.5c0.2-0.2,0.5-0.2,0.7,0l7.5,7.5c0.2,0.2,0.5,0.3,0.7,0.3s0.5-0.1,0.7-0.3l1.4-1.4c0.2-0.2,0.3-0.5,0.3-0.7  s-0.1-0.5-0.3-0.7L14.1,11.3z"/></svg></span><div></div></div>
</div>

<script>
    var subscriptionForm = function () {
        var form = document.getElementById('subscription_form'),
            inp = form.querySelector('input'),
            btn = document.getElementById('subscribe_btn'),
            msg = document.getElementById('subscription_result');
        function checkField() {
            if (!(/^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/.test(inp.value))) {
                inp.closest('fieldset').classList.add('has-error');
            } else {
                inp.closest('fieldset').classList.remove('has-error');
            }
        }
        function checkForm() {
            checkField();
            var hasError = false;
            if (!inp.value || inp.closest('fieldset').classList.contains('has-error')) {
                inp.closest('fieldset').classList.add('has-error');
            } else {
                sendForm();
            }
        }
        function sendForm() {
            xAjax({
                url: 'https://www.segodnya.ua/subscription.html',
                type: 'post',
                data: {
                    email: inp.value,
                },
                dataFormat: 'text',
                success: function (answer) {
                    answer = JSON.parse(answer);
                    switch (answer.code) {
                        case 'confirmation_sent':
                            inp.value = '';
                            msg.querySelector('div').innerHTML = '<h4>Спасибо!</h4><p>Для подтверждения адреса перейдите по ссылке, которую мы Вам отправили на email</p>';
                            break;
                        case 'email_exists':
                            msg.querySelector('div').innerHTML = '<p>Данный email уже присутствует в нашей базе подписчиков</p>';
                            break;
                        case 'wrong_email':
                            msg.querySelector('div').innerHTML = 'Введите корректный email';
                            break;
                        default:
                            msg.querySelector('div').innerHTML = '<h4>Ошибка!</h4><p>Ошибка запроса</p>';
                            break;
                    }
                    msg.classList.add('visible');
                }
            });
        }
        return {
            init: function () {
                btn.addEventListener('click', function (e) {
                    e.preventDefault();
                    checkForm();
                });
                inp.addEventListener('keypress', function(e) {
                    if (e.keyCode == 13) {
                        checkForm();
                    }
                });
                inp.addEventListener('blur', function() {
                    checkField();
                    if (!inp.value) {
                        inp.closest('fieldset').classList.remove('has-error');
                    }
                });
                inp.addEventListener('focus', function() {
                    inp.closest('fieldset').classList.remove('has-error');
                });
                msg.querySelector('.subscription_result_close').addEventListener('click', function() {
                    msg.classList.remove('visible');
                });
            }
        }
    }();
    subscriptionForm.init();
</script>

		
		<div class="article__social">
			<div class="article__social__title">Следите за нами в соцсетях</div>
			<a class="article__social__item" href="https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w" aria-label="telegram" rel="nofollow noopener noreferrer" target="_blank">
				<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
			</a>
			<a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" aria-label="facebook" rel="nofollow noopener noreferrer" target="_blank">
				<svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
			</a>
			<a class="article__social__item" href="https://www.youtube.com/segodnyaonline" aria-label="twitter"  rel="nofollow noopener noreferrer " target="_blank">
				<svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
			</a>
			<a class="article__social__item" href="https://www.instagram.com/segodnya_news/" aria-label="instagram" rel="nofollow noopener noreferrer" target="_blank">
				<svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
			</a>
		</div>
	</div>

	<div class="article__newsfeeds">
		<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
		<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/sport_segodnya" rel="nofollow noopener noreferrer" target="_blank">
			<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
			<span>segodnya.ua в telegram-каналi</span>
		</a>
		<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMNzHpAswn9K8Aw?hl=ru&amp;gl=UA&amp;ceid=UA:ru" rel="nofollow noopener noreferrer" target="_blank">
			<img src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" alt="" width="40" height="33" decoding="async" loading="lazy" />
			<span>segodnya.ua на Google News</span>
		</a>
	</div>
</div>

            
                            

                    


                                    

                    

                                    </div>
    </main>

                    <div class="side-r">
        <div class="side-wrapper">
                            

                    


                                                            

                                                                    <div class="box list" >
                        
                                                                
        
                            		<div class="b-label"><a href="https://game.segodnya.ua/game/poker.html">
								
							Покер
						</a></div>
        
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/samaya-seksualnaya-zhenshchina-finlyandii-igraet-v-poker-goryachie-foto-krasotki-1528738.html">Самая сексуальная женщина Финляндии играет в покер: горячие фото красотки		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622467380 2021-04-07T07:30:00+03:00">
			16:23, Сегодня
		</time><div class="b-article__btns"><div class="btn__share" data-title="Самая сексуальная женщина Финляндии играет в покер: горячие фото красотки" data-url="https://game.segodnya.ua/game/poker/samaya-seksualnaya-zhenshchina-finlyandii-igraet-v-poker-goryachie-foto-krasotki-1528738.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/samaya-seksualnaya-zhenshchina-finlyandii-igraet-v-poker-goryachie-foto-krasotki-1528738.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528738"
			 data-article-likes="1"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html">Большие деньги в покере: 10 самых успешных игроков в истории		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622463900 2021-04-07T07:30:00+03:00">
			15:25, Сегодня
		</time><div class="b-article__btns"><div class="btn__share" data-title="Большие деньги в покере: 10 самых успешных игроков в истории" data-url="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/bolshie-dengi-v-pokere-top-10-samyh-uspeshnyh-igrokov-v-istorii-1528701.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528701"
			 data-article-likes="2"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/test-top-10-interesnyh-faktov-o-pokere-1528679.html">Тест. Топ-10 интересных фактов о покере		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622462040 2021-04-07T07:30:00+03:00">
			14:54, Сегодня
		</time><div class="b-article__btns"><div class="btn__share" data-title="Тест. Топ-10 интересных фактов о покере" data-url="https://game.segodnya.ua/game/poker/test-top-10-interesnyh-faktov-o-pokere-1528679.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/test-top-10-interesnyh-faktov-o-pokere-1528679.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528679"
			 data-article-likes="1"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/krestnyy-otec-pokera-so-svoey-schastlivoy-kombinaciey-istoriya-vydayushchegosya-doyla-bransona-1528608.html">"Крестный отец" покера со своей счастливой комбинацией: история выдающегося Дойла Брансона		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622455080 2021-04-07T07:30:00+03:00">
			12:58, Сегодня
		</time><div class="b-article__btns"><div class="btn__share" data-title="«Крестный отец» покера со своей счастливой комбинацией: история выдающегося Дойла Брансона" data-url="https://game.segodnya.ua/game/poker/krestnyy-otec-pokera-so-svoey-schastlivoy-kombinaciey-istoriya-vydayushchegosya-doyla-bransona-1528608.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/krestnyy-otec-pokera-so-svoey-schastlivoy-kombinaciey-istoriya-vydayushchegosya-doyla-bransona-1528608.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528608"
			 data-article-likes="0"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/film-pro-poker-shulera-kak-mett-deymon-s-drugom-pytalis-obmanut-kazino-i-kriminalnogo-avtoriteta-1528604.html">Как Мэтт Дэймон пытался обмануть казино и что из этого получилось: самый крутой фильм о покере &ndash; "Шулера"		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622447400 2021-04-07T07:30:00+03:00">
			10:50, Сегодня
		</time><div class="b-article__btns"><div class="btn__share" data-title="Как Мэтт Дэймон пытался обмануть казино и что из этого получилось: самый крутой фильм о покере - &quot;Шулера&quot;" data-url="https://game.segodnya.ua/game/poker/film-pro-poker-shulera-kak-mett-deymon-s-drugom-pytalis-obmanut-kazino-i-kriminalnogo-avtoriteta-1528604.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/film-pro-poker-shulera-kak-mett-deymon-s-drugom-pytalis-obmanut-kazino-i-kriminalnogo-avtoriteta-1528604.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528604"
			 data-article-likes="5"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/paypal-ukral-12-tysyach-kultovyy-pokerist-manimeyker-podaet-v-sud-na-platezhnuyu-sistemu-1528578.html">"PayPal украл 12 тысяч": культовый покерист Манимейкер подает в суд на платежную систему		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622392800 2021-04-07T07:30:00+03:00">
			19:40, Вчера
		</time><div class="b-article__btns"><div class="btn__share" data-title="«PayPal украл 12 тысяч»: культовый покерист Манимейкер подает в суд на платежную систему" data-url="https://game.segodnya.ua/game/poker/paypal-ukral-12-tysyach-kultovyy-pokerist-manimeyker-podaet-v-sud-na-platezhnuyu-sistemu-1528578.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/paypal-ukral-12-tysyach-kultovyy-pokerist-manimeyker-podaet-v-sud-na-platezhnuyu-sistemu-1528578.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528578"
			 data-article-likes="4"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/ocharovashka-iz-mira-pokera-znakomimsya-poblizhe-s-goryachey-zhenoy-danielya-negreanu-foto-1528575.html">Очаровашка из мира покера: знакомимся поближе с горячей женой Даниэля Негреану (ФОТО)		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622385240 2021-04-07T07:30:00+03:00">
			17:34, Вчера
		</time><div class="b-article__btns"><div class="btn__share" data-title="Очаровашка из мира покера: знакомимся поближе с горячей женой Даниэля Негреану (ФОТО)" data-url="https://game.segodnya.ua/game/poker/ocharovashka-iz-mira-pokera-znakomimsya-poblizhe-s-goryachey-zhenoy-danielya-negreanu-foto-1528575.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/ocharovashka-iz-mira-pokera-znakomimsya-poblizhe-s-goryachey-zhenoy-danielya-negreanu-foto-1528575.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528575"
			 data-article-likes="5"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/las-vegas-poverzhen-bosniyskiy-geniy-pokera-zarabotal-uzhe-bolee-milliona-za-2021-god-1528556.html">Лас-Вегас повержен! Боснийский гений покера заработал уже более миллиона за 2021 год		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622376000 2021-04-07T07:30:00+03:00">
			15:00, Вчера
		</time><div class="b-article__btns"><div class="btn__share" data-title="Лас-Вегас повержен! Боснийский гений покера заработал уже более миллиона за 2021 год" data-url="https://game.segodnya.ua/game/poker/las-vegas-poverzhen-bosniyskiy-geniy-pokera-zarabotal-uzhe-bolee-milliona-za-2021-god-1528556.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/las-vegas-poverzhen-bosniyskiy-geniy-pokera-zarabotal-uzhe-bolee-milliona-za-2021-god-1528556.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528556"
			 data-article-likes="4"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-rasskazyvaem-pro-vse-kombinacii-pokera-po-starshinstvu-1528452.html">Учим играть в покер: как разобраться во всех комбинациях		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622317200 2021-04-07T07:30:00+03:00">
			22:40, 29 мая
		</time><div class="b-article__btns"><div class="btn__share" data-title="Учим играть в покер: как разобраться во всех комбинациях" data-url="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-rasskazyvaem-pro-vse-kombinacii-pokera-po-starshinstvu-1528452.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-rasskazyvaem-pro-vse-kombinacii-pokera-po-starshinstvu-1528452.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528452"
			 data-article-likes="5"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/bet-raise-fold-film-pro-istoriyu-onlayn-pokera-ot-buma-manimeykera-do-chernoy-pyatnicy-1528430.html">Фильм про покер "Bet. Raise. Fold": история игры от бума Манимейкера до "черной пятницы"		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622304000 2021-04-07T07:30:00+03:00">
			19:00, 29 мая
		</time><div class="b-article__btns"><div class="btn__share" data-title="Фильм про покер «Bet. Raise. Fold»: история игры от бума Манимейкера до «черной пятницы»" data-url="https://game.segodnya.ua/game/poker/bet-raise-fold-film-pro-istoriyu-onlayn-pokera-ot-buma-manimeykera-do-chernoy-pyatnicy-1528430.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/bet-raise-fold-film-pro-istoriyu-onlayn-pokera-ot-buma-manimeykera-do-chernoy-pyatnicy-1528430.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528430"
			 data-article-likes="5"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/obygrat-budushchego-grossmeystera-pokernaya-krasotka-brosila-vyzov-shahmatnomu-korolyu-magnusu-karlsenu-1528443.html">Обыграть будущего гроссмейстера: покерная красотка бросила вызов "шахматному королю" Магнусу Карлсену		&nbsp;<img class="t-label t-label-photo" src="https://cdn.segodnya.ua/images/sport/icon-title-photo.svg" width="18px" height="18px" decoding="async" loading="lazy" alt="photo"></a></h2><footer class="b-article__footer"><time class="time" datetime="1622295300 2021-04-07T07:30:00+03:00">
			16:35, 29 мая
		</time><div class="b-article__btns"><div class="btn__share" data-title="Обыграть будущего гроссмейстера: покерная красотка бросила вызов «шахматному королю» Магнусу Карлсену" data-url="https://game.segodnya.ua/game/poker/obygrat-budushchego-grossmeystera-pokernaya-krasotka-brosila-vyzov-shahmatnomu-korolyu-magnusu-karlsenu-1528443.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/obygrat-budushchego-grossmeystera-pokernaya-krasotka-brosila-vyzov-shahmatnomu-korolyu-magnusu-karlsenu-1528443.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528443"
			 data-article-likes="3"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article "><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/blagotvoritelnyy-strim-radi-furgona-luchshie-igroki-mira-obedinilis-chtoby-pomoch-pokeristu-invalidu-video-1528424.html">Благотворительный стрим ради фургона: лучшие игроки мира объединились, чтобы помочь покеристу-инвалиду (ВИДЕО)		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622288100 2021-04-07T07:30:00+03:00">
			14:35, 29 мая
		</time><div class="b-article__btns"><div class="btn__share" data-title="Благотворительный стрим ради фургона: лучшие игроки мира объединились, чтобы помочь покеристу-инвалиду (ВИДЕО)" data-url="https://game.segodnya.ua/game/poker/blagotvoritelnyy-strim-radi-furgona-luchshie-igroki-mira-obedinilis-chtoby-pomoch-pokeristu-invalidu-video-1528424.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/blagotvoritelnyy-strim-radi-furgona-luchshie-igroki-mira-obedinilis-chtoby-pomoch-pokeristu-invalidu-video-1528424.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528424"
			 data-article-likes="2"><span></span></div></div></footer></article>
        
            </div>

                                                                            <div class="box list" >
                        
                                                                
        
                            		<div class="b-label">
									покерWAGs
							</div>
        
                    		
																	
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60b/4e0/8c4/60b4e08c4039c.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/samaya-seksualnaya-zhenshchina-finlyandii-igraet-v-poker-goryachie-foto-krasotki-1528738.html">Самая сексуальная женщина Финляндии играет в покер: горячие фото красотки		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622467380 2021-04-07T07:30:00+03:00">
			16:23, Сегодня
		</time><div class="b-article__btns"><div class="btn__share" data-title="Самая сексуальная женщина Финляндии играет в покер: горячие фото красотки" data-url="https://game.segodnya.ua/game/poker/samaya-seksualnaya-zhenshchina-finlyandii-igraet-v-poker-goryachie-foto-krasotki-1528738.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/samaya-seksualnaya-zhenshchina-finlyandii-igraet-v-poker-goryachie-foto-krasotki-1528738.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528738"
			 data-article-likes="0"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60b/4c2/255/60b4c22551501.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/test-top-10-interesnyh-faktov-o-pokere-1528679.html">Тест. Топ-10 интересных фактов о покере		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622462040 2021-04-07T07:30:00+03:00">
			14:54, Сегодня
		</time><div class="b-article__btns"><div class="btn__share" data-title="Тест. Топ-10 интересных фактов о покере" data-url="https://game.segodnya.ua/game/poker/test-top-10-interesnyh-faktov-o-pokere-1528679.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/test-top-10-interesnyh-faktov-o-pokere-1528679.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528679"
			 data-article-likes="1"><span></span></div></div></footer></article>
        
            </div>

                                                                            <div class="box list" >
                        
                                    
        
                            		<div class="b-label b-label_poker">
									ПОКЕРДЛЯЧАЙНИКОВ
							</div>
        
                    		
																	
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/5d6/e94/3d7/5d6e943d7900c.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-rasskazyvaem-pro-vse-kombinacii-pokera-po-starshinstvu-1528452.html">Учим играть в покер: как разобраться во всех комбинациях		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622317200 2021-04-07T07:30:00+03:00">
			22:40, 29 мая
		</time><div class="b-article__btns"><div class="btn__share" data-title="Учим играть в покер: как разобраться во всех комбинациях" data-url="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-rasskazyvaem-pro-vse-kombinacii-pokera-po-starshinstvu-1528452.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-rasskazyvaem-pro-vse-kombinacii-pokera-po-starshinstvu-1528452.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528452"
			 data-article-likes="5"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60b/115/b18/60b115b186c58.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/iskusstvo-pokernoy-dueli-osnovnye-sovety-dlya-nachinayushchih-pri-igre-v-hedz-ap-1528326.html">Искусство покерной дуэли: основные советы для начинающих при игре в хедз-ап		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622235000 2021-04-07T07:30:00+03:00">
			23:50, 28 мая
		</time><div class="b-article__btns"><div class="btn__share" data-title="Искусство покерной дуэли: основные советы для начинающих при игре в хедз-ап" data-url="https://game.segodnya.ua/game/poker/iskusstvo-pokernoy-dueli-osnovnye-sovety-dlya-nachinayushchih-pri-igre-v-hedz-ap-1528326.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/iskusstvo-pokernoy-dueli-osnovnye-sovety-dlya-nachinayushchih-pri-igre-v-hedz-ap-1528326.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1528326"
			 data-article-likes="3"><span></span></div></div></footer></article>
                    		
																	
	
	
	
	<article class="b-article b-article_imgXL b-article_img_border"><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_760x428/media/image/60a/fa8/cab/60afa8cab039f.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-apsving-i-daunsving-terminy-ne-svyazannye-s-seksom-1527937.html">Учим играть в покер: "апсвинг" и "даунсвинг" &ndash; термины, не связанные с сексом		</a></h2><footer class="b-article__footer"><time class="time" datetime="1622229000 2021-04-07T07:30:00+03:00">
			22:10, 28 мая
		</time><div class="b-article__btns"><div class="btn__share" data-title="Учим играть в покер: &quot;апсвинг&quot; и &quot;даунсвинг&quot; - термины, не связанные с сексом" data-url="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-apsving-i-daunsving-terminy-ne-svyazannye-s-seksom-1527937.html"><span>Поделиться</span></div><div class="btn__link" data-url="https://game.segodnya.ua/game/poker/pokerdlyachaynikov-apsving-i-daunsving-terminy-ne-svyazannye-s-seksom-1527937.html"><span>Копировать ссылку</span></div><div class="btn__like"
			 data-article-id="1527937"
			 data-article-likes="3"><span></span></div></div></footer></article>
        
                    			
	<a href="https://game.segodnya.ua/game/tags/%D0%BF%D0%BE%D0%BA%D0%B5%D1%80%D0%B4%D0%BB%D1%8F%D1%87%D0%B0%D0%B9%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2.html" class="btn btn_secondary">
		Больше материалов
	</a>

            </div>

                            

                    
                    

                    

                            
            <div class="box box_footer">
    <footer class="footer">
                            <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/contacts.html'])" href="https://www.segodnya.ua/contacts.html">
                <span>Контакты редакции</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/feedback.html'])" href="https://www.segodnya.ua/feedback.html">
                <span>Написать нам</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf">
                <span>Реклама на сайте</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/lifestyle/specialtheme/specialprojects.html'])" href="https://lifestyle.segodnya.ua/lifestyle/specialtheme/specialprojects.html">
                <span>Спецпроекты</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://game.segodnya.ua/newsitemap.html'])" href="https://game.segodnya.ua/newsitemap.html">
                <span>Архив сайта</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules.html'])" href="https://www.segodnya.ua/rules.html">
                <span>Правила цитирования</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules-comments.html'])" href="https://www.segodnya.ua/rules-comments.html">
                <span>Правила комментирования</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/privacy-policy.html'])" href="https://www.segodnya.ua/privacy-policy.html">
                <span>Конфиденциальность<br> и защита персональных данных</span>
            </a>
                <p class="footer__copyright">© segodnya.ua, 2021</p>

        

    </footer>
</div>

        </div>
    </div>

                            <div class="side-l">
        <div class="side-wrapper">
                            

                    


                                                            

                                                        <div class="box">
                    <div class="b-label b-label_stream">
                                    Покер - это твой спорт
                            </div>
                <div class="b-article__code">
            <iframe width="100%" height="315" src="https://www.youtube.com/embed/7vNInZkV5hg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
        </div>
    </div>

                                                            	    
            <div class="box">
        <article class="b-article b-article_mTest">
            <div class="b-label">Опрос</div>
                <div class="poll"
                 id="quiz_1553"
                 style="min-height: 264px"
                 data-quiz-id="1553"
                 data-url-vote="https://game.segodnya.ua/quiz_get/1553.html?skin=sport&amp;article=0&amp;football_broadcast=0"
                 data-url-result="https://game.segodnya.ua/quiz_get_voted/1553.html?skin=sport&amp;article=0&amp;football_broadcast=0"
                 data-finish-at="1630399326">
            </div>
            </article>
    </div>
        <script type="module" src="https://cdn.segodnya.ua/build/sport_vote.c8efca8b.js"></script>

                                                            <div class="box match-player">
            <div class="b-label">
            Крестный отец
        </div>
    
    
    <div class="match-player__container">
        <h3 class="h3 match-player__name">
            Дойл<br>Брансон        </h3>

        
        <div class="match-player__country">
                        
        </div>

                    <img class="match-player__img" src="https://cdn.segodnya.ua/i/player_350x150/media/image/60b/4d9/718/60b4d9718f536.jpg.webp" alt="" width="24" height="16" decoding="async" loading="lazy">
            </div>

            <a href="https://game.segodnya.ua/game/poker/krestnyy-otec-pokera-so-svoey-schastlivoy-kombinaciey-istoriya-vydayushchegosya-doyla-bransona-1528608.html" class="btn">
            Персона
        </a>
    </div>
                                                                <div class="box">
                                    		
																					
	
	
	
	<article class="b-article b-article_mTest"><div class="b-label">
									Тест
							</div><div class="b-article__img"><img src="https://cdn.segodnya.ua/i/image_160x160/media/image/60b/4c2/255/60b4c22551501.jpg.webp" alt="" width="728" height="400" decoding="async" loading="lazy" /></div><h2 class="b-article__title"><a href="https://game.segodnya.ua/game/poker/test-top-10-interesnyh-faktov-o-pokere-1528679.html">Тест. Топ-10 интересных фактов о покере		</a></h2><a href="https://game.segodnya.ua/game/poker/test-top-10-interesnyh-faktov-o-pokere-1528679.html" class="btn btn_secondary">
					Пройти тест
				</a></article>
            </div>

                                                            <div class="box">
    <article class="b-article b-article_mTest">
        <div class="b-label">Цитата дня</div>
        <div class="b-article__quotes">
            <svg><use xlink:href="/images/sport/quotes.svg#iconQuotes"></use></svg>
            <p>Покер - чисто американская история, что любой может ухватить за хвост птицу счастья</p>
            <div class="b-article__quotes_container">
                                    <img src="https://cdn.segodnya.ua/i/quote_day_56x56/media/image/60b/0f4/cb1/60b0f4cb1c873.png" alt="" width="56" height="56" decoding="async" loading="lazy" alt="">
                                <div>
                    <span class="b-article__quotes_name">Анатолий Карпов</span>
                                    </div>
            </div>
        </div>
                    <a href="https://game.segodnya.ua/game/poker/pochemu-shahmaty-proigryvayut-pokeru-versiya-anatoliya-karpova-1527240.html" class="btn btn_secondary">
                Подробнее
            </a>
            </article>
</div>

                            

                    
                    

                    

                                    </div>
    </div>

        </div>
    

    
    <div class="box box_footer">
    <footer class="footer">
                            <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/contacts.html'])" href="https://www.segodnya.ua/contacts.html">
                <span>Контакты редакции</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/feedback.html'])" href="https://www.segodnya.ua/feedback.html">
                <span>Написать нам</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf'])" href="https://www.segodnya.ua/promo/Segodnya_mediakit_2021.pdf">
                <span>Реклама на сайте</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://lifestyle.segodnya.ua/lifestyle/specialtheme/specialprojects.html'])" href="https://lifestyle.segodnya.ua/lifestyle/specialtheme/specialprojects.html">
                <span>Спецпроекты</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://game.segodnya.ua/newsitemap.html'])" href="https://game.segodnya.ua/newsitemap.html">
                <span>Архив сайта</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules.html'])" href="https://www.segodnya.ua/rules.html">
                <span>Правила цитирования</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/rules-comments.html'])" href="https://www.segodnya.ua/rules-comments.html">
                <span>Правила комментирования</span>
            </a>
                    <a class="footer__item" onclick="_gaq.push(['_trackEvent', 'footer', 'click', 'https://www.segodnya.ua/privacy-policy.html'])" href="https://www.segodnya.ua/privacy-policy.html">
                <span>Конфиденциальность<br> и защита персональных данных</span>
            </a>
                <p class="footer__copyright">© segodnya.ua, 2021</p>

        

    </footer>
</div>

    <div id="offline_popup" style="display: none;">
    Отсутствует подключение к сети Интернет
    <span>.</span>
    <span>.</span>
    <span>.</span>
    <span>.</span>
</div>    <div class="cookies" id="gdpr_cookies">
    <div class="cookies__container" >
        <div class="cookies__container_description">
                        <p class="text">
                Нажимая на кнопку «Принять» или продолжая пользоваться сайтом, вы соглашаетесь с
                <a href="https://www.segodnya.ua/privacy-policy.html">
                    правилами использования
                </a>
                файлов cookie.
            </p>
        </div>
        <div class="cookies__container_button">
            <p class="button">
                Принять
            </p>
        </div>
    </div>
</div>

                                <script src="https://cdn.segodnya.ua/build/sport_article.b3a2b3a1.js"></script>


    
    
            

    
    
    <div class="branding">
<div id='admixer_48df4bb51f8342c1b8ed8adb4cebac29_zone_62805_sect_3840_site_3281' data-sender='admixer'  ></div>
<script type='text/javascript'>
    if (window.innerWidth >= 1280) {
        (window.globalAmlAds = window.globalAmlAds || []).push(function() {
            globalAml.display('admixer_48df4bb51f8342c1b8ed8adb4cebac29_zone_62805_sect_3840_site_3281');
        });
    }
</script>
</div>

    

    
    
    <!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;SEGODNYA_UA?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script><!--/LiveInternet-->

    

                                </body>
</html>
