
<!doctype html>
<html ⚡ lang="en">

<head>
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
	<meta name="amp-google-client-id-api" content="googleanalytics">

	<link as="script" href="https://cdn.ampproject.org/v0.js" rel="preload">
	<script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script>
	<link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://cdn.ampproject.org" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://static.doubleclick.net" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
	<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>

	<title>Формула 1 2021 - прогноз букмекеров на чемпиона - Хэмилтон или Ферстаппен - СЕГОДНЯ</title>

	<meta name="description" content="Прогноз букмекеров на Гран-при Абу-Даби - кто станет чемпионом мира в Формуле-1 2021 года - Льюис Хэмилтон является фаворитом в борьбе с Максом Ферстаппеном | Сегодня" />
<meta name="keywords" content="букмекеры, Формула-1, Льюис Хэмилтон, автоспорт, Макс Ферстаппен" />
<meta name="twitter:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61b/4fc/6b3/61b4fc6b316ff.jpg" />
<meta name="news_keywords" content="букмекеры, Формула-1, Льюис Хэмилтон, автоспорт, Макс Ферстаппен" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Хэмилтон в шаге от рекорда Шумахера: кто станет чемпионом мира по Формуле-1 в 2021 году?" />
<meta name="twitter:description" content="Макс Ферстаппен и Льюис Хэмилтон имеют равные шансы на победу в гоночном чемпионате мира, однако букмекеры все же выделили фаворита в их паре" />
<meta name="twitter:url" content="https://game.segodnya.ua/amp-game/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html" />
<meta name="ROBOTS" content="INDEX, FOLLOW, ALL" />
<meta property="og:title" content="Хэмилтон в шаге от рекорда Шумахера: кто станет чемпионом мира по Формуле-1 в 2021 году?" />
<meta property="og:description" content="Макс Ферстаппен и Льюис Хэмилтон имеют равные шансы на победу в гоночном чемпионате мира, однако букмекеры все же выделили фаворита в их паре" />
<meta property="og:image" content="https://cdn.segodnya.ua/i/image_1200x630/media/image/61b/4fc/6b3/61b4fc6b316ff.jpg" />
<meta property="og:url" content="https://game.segodnya.ua/amp-game/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />


	<link rel="canonical" href="https://game.segodnya.ua/game/bookmakers/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html">
				<script type="application/ld+json">
			{
				"@context":"https://schema.org",
				"@type":"BreadcrumbList",
				"itemListElement":[
											{
							"@type":"ListItem",
							"position":1,
							"item":{
								"@id":"https://game.segodnya.ua",
								"name":"Игра"
							}
						},											{
							"@type":"ListItem",
							"position":2,
							"item":{
								"@id":"https://game.segodnya.ua/game/bookmakers.html",
								"name":"Букмекеры"
							}
						}									]
			}
		</script>
				<script type="application/ld+json">
		{
			"@context": "http://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": {
				"@type": "WebPage",
				"@id": "https://game.segodnya.ua/game/bookmakers/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html",
				"url": "https://game.segodnya.ua/game/bookmakers/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html"
			},
			"headline": "Хэмилтон в шаге от рекорда Шумахера: кто станет чемпионом мира по Формуле-1 в 2021 году?",
			"datePublished": "2021-12-12T08:15:00+02:00",
			"dateModified": "2021-12-12T08:15:29+02:00",
							"image": {
					"@type": "ImageObject",
					"url": "https://cdn.segodnya.ua/i/original/media/image/61b/4fc/6b3/61b4fc6b316ff.jpg",
					"width": 1250,
					"height": 690
				},
														"author": [
				 {
	"@context": "https://schema.org",
	"@type": "Person",
	"name": "Анатолий Дерека",
	"jobTitle": "Редактор Игра Сегодня",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.segodnya.ua/authorsarts/auth_78081.html"
	},
	"knowsAbout": "",
		"image": "https://cdn.segodnya.ua/i/original/media/author/60b/3a0/f15/60b3a0f154b06.jpeg",
			"sameAs": ["https://www.facebook.com/profile.php?id=100001017667474"],
		"url": "https://www.segodnya.ua/authorsarts/auth_78081.html"
}
				],
			
							"keywords": ["букмекеры", "Формула-1", "Льюис Хэмилтон", "автоспорт", "Макс Ферстаппен"],
						"publishingPrinciples": "https://www.segodnya.ua/rules.html",
			"articleSection": "Букмекеры",

			"articleBody": "Сегодня состоится решающий этап сезона в гонках класса Формула-1. Последнее Гран-при пройдет в Абу-Даби, столице ОАЭ. Начало - в 15:00 по киевскому времени.  Вчера состоялась квалификация, победителем которой стал гонщик команды Ред Булл Макс Ферстаппен. Он опередил Льюиса Хэмилтона (Мерседес) почти на 0,4 секунды. Букмекеры же определили фаворита заезда в Абу-Даби.    По мнению компании Parimatch, немного больше шансов на победу как раз у Льюиса Хэмилтона. Коэффициент на успех британца составляет 2.00, тогда как на викторию Ферстаппена - 2.10. Далее идут Валттери Боттас (17.00), а также Серхио Перес и Ландо Норрис (по 26.00).    Отметим, что гонка станет ключевой в определении чемпиона мира 2021 года в Формуле-1. Перед последним Гран-при Ферстаппен и Хэмилтон набрали поровну очков - по 369,5. Поэтому по сути кто завтра финиширует выше, то и выиграет сезон. Букмекеры также определили фаворита в этом споре.  Согласно котировкам Parimatch, фаворитом в чемпионской гонке также является Льюис Хэмилтон. Шансы британца оценены в 1.80, а Ферстаппена - в 2.00. В процентном соотношении это примерно 52% на 48% в пользу Макса.    К слову, если оба оппонента не наберут очков и паритет сохранится, чемпионом станет Ферстаппен благодаря большему количеству побед на Гран-при (9-8). Для Макса это может стать первым чемпионством в карьере гонщика Формулы-1.  Хэмилтон же имеет семь таких титулов и делит рекорд со знаменитым Михаэлем Шумахером. Победа в 2021 году позволит британцу стать единоличным рекордсменом. ",

						"description": "Прогноз букмекеров на Гран-при Абу-Даби - кто станет чемпионом мира в Формуле-1 2021 года - Льюис Хэмилтон является фаворитом в борьбе с Максом Ферстаппеном | Сегодня",
			"publisher": 	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"name": "СЕГОДНЯ",
		"legalName" : "ООО &quot;Сегодня Мультимедиа&quot;",
		"url": "https://www.segodnya.ua/",
		"logo": {
			"@type": "ImageObject",
			"url": "https://cdn.segodnya.ua/bundles/app/img/logo_segodnya_amp_ru.png",
			"width": 600,
			"height": 60
		},
		"foundingDate": "1997",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Киев, ул. Борщаговская, 152б",
			"addressLocality": "Киев",
			"addressCountry": "UA",
			"postalCode": "03056"
		},
		"contactPoint": {
			"@type": "ContactPoint",
			"contactType": "headquoters",
			"telephone": "+380442066630",
			"email": "info@segodnya.ua",
			"areaServed": "UA",
			"availableLanguage": ["ru-UA", "uk-UA"]
		},
		"sameAs": [
			"https://www.facebook.com/segodnyaonline",
			"https://twitter.com/segodnya_online",
			"https://t.me/joinchat/AAAAAERFIMGSvS6z93Ip2w",
			"https://www.instagram.com/segodnya_news/",
			"https://www.youtube.com/segodnyaonline"
		]
	}

		}
		</script>

		<style amp-boilerplate>
		body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}
	</style>
	<noscript>
		<style amp-boilerplate>
			body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}
		</style>
	</noscript>
	<style amp-custom>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</style>

	<script async src="https://cdn.ampproject.org/v0.js"></script>
	<script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script>
	<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
	<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
	<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
	<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
	<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
	<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
	<script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script>
	<script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js"></script>
	<script async custom-element="amp-accordion" src="https://cdn.ampproject.org/v0/amp-accordion-0.1.js"></script>
	<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
	
	
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
	
	<link rel="alternate" href="https://game.segodnya.ua/amp-game/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html" hreflang="ru"/>
<link rel="alternate" href="https://game.segodnya.ua/ua/amp-game/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html" hreflang="uk"/>
<link rel="alternate" href="https://game.segodnya.ua/amp-game/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html" hreflang="x-default"/>

</head>

<body>

<div class="main gameskin gameskin_bookmakers">
			<div class="lifescore__scroll">
    <div class="lifescore">
                                    
                            			<div class="lifescore__scroll">
		<div class="lifescore__container">
									
								
														<a href="https://sport.segodnya.ua/sport/boxing/lomachenko-kommi-onlayn-superboya-matricy-protiv-terminatora-1590333.html" target="_blank" class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							12 декабря
															<span class="lifescore__item_time">06:00</span>
							
																								О матче																					</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/61b/4d0/893/61b4d0893ed45.png" width="24" height="24" ></amp-img>
																			<span>Ломаченко</span>
						<span>
															119													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/61b/4d0/a47/61b4d0a478b41.png" width="24" height="24" ></amp-img>
																			<span>Комми</span>
						<span>
															108													</span>
					</div>
				</a>
							
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							12 декабря
															<span class="lifescore__item_time">21:45</span>
							
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d20/f85/5d6d20f85acfd.png" width="24" height="24" ></amp-img>
																			<span>ПСЖ</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/611/a53/6f3/611a536f392fc.png" width="24" height="24" ></amp-img>
																			<span>Монако</span>
						<span>
															--
													</span>
					</div>
				</div>
							
								
														<a href="https://game.segodnya.ua/game/bookmakers/legendarnoe-derbi-madrida-audio-prognoz-na-match-real-atletiko-1590455.html" target="_blank" class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							12 декабря
															<span class="lifescore__item_time">22:00</span>
							
																																		Онлайн																														</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d21/774/5d6d217748057.png" width="24" height="24" ></amp-img>
																			<span>Реал</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d6/d2d/4c2/5d6d2d4c211ca.png" width="24" height="24" ></amp-img>
																			<span>Атлетико</span>
						<span>
															--
													</span>
					</div>
				</a>
												
								
														<div class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							14 декабря
															<span class="lifescore__item_time">22:00</span>
							
													</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/619/a1f/55c/619a1f55cdde5.png" width="24" height="24" ></amp-img>
																			<span>Дженоа</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/61b/58b/80e/61b58b80e9d38.png" width="24" height="24" ></amp-img>
																			<span>Салернитана</span>
						<span>
															--
													</span>
					</div>
				</div>
						</div>
			</div>
	
                            			<div class="lifescore__scroll">
		<div class="lifescore__container">
									
								
														<a href="https://game.segodnya.ua/game/bookmakers/kto-stanet-zimnim-chempionom-prognoz-bukmekerov-na-18-tur-chempionata-ukrainy-1590035.html" target="_blank" class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							12 декабря
															<span class="lifescore__item_time">14:00</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="60" height="15"></amp-img>
																																								</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/712/d01/60f712d018c34.png" width="24" height="24" ></amp-img>
																			<span>Черноморец</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/713/755/60f7137553ddb.png" width="24" height="24" ></amp-img>
																			<span>Металлист 1925</span>
						<span>
															--
													</span>
					</div>
				</a>
							
								
														<a href="https://game.segodnya.ua/game/bookmakers/kto-stanet-zimnim-chempionom-prognoz-bukmekerov-na-18-tur-chempionata-ukrainy-1590035.html" target="_blank" class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							12 декабря
															<span class="lifescore__item_time">17:00</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/610/106/f89/610106f899372.png" alt="" width="60" height="15"></amp-img>
																																								</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/60f/808/159/60f808159de44.png" width="24" height="24" ></amp-img>
																			<span>Динамо</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/609/d2b/86e/609d2b86e325d.png" width="24" height="24" ></amp-img>
																			<span>Заря</span>
						<span>
															--
													</span>
					</div>
				</a>
							
								
														<a href="https://game.segodnya.ua/game/bookmakers/kto-stanet-zimnim-chempionom-prognoz-bukmekerov-na-18-tur-chempionata-ukrainy-1590035.html" target="_blank" class="lifescore__item">
				
					<div class="lifescore__item_head">
						<div class="lifescore__item_container">
							12 декабря
															<span class="lifescore__item_time">19:30</span>
							
																																																																	<amp-img src="https://cdn.segodnya.ua/i/original/media/tvchannel/60c/890/a68/60c890a68b864.png" alt="" width="60" height="15"></amp-img>
																																								</div>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5d3/84a/4d8/5d384a4d8ff13.png" width="24" height="24" ></amp-img>
																			<span>Колос</span>
						<span>
															--
													</span>
					</div>
					<div class="lifescore__item_box">
																					<amp-img alt="" src="https://cdn.segodnya.ua/i/image_48x/media/football_team/5f3/a46/474/5f3a46474d568.png" width="24" height="24" ></amp-img>
																			<span>Минай</span>
						<span>
															--
													</span>
					</div>
				</a>
						</div>
			</div>
	
                            
                            
                        </div>
</div>


			
	<!-- BEGIN header -->
	<header class="header">
		<button on="tap:sidebar.toggle" class="header__btn"></button> <a href="https://game.segodnya.ua" class="header__logo">
			<amp-img
				alt="Игра"
				src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
				width="147" height="17"
			>
			</amp-img>
			<span>Игра</span>
		</a>
		<span class="header__search"></span>
	</header>

	<!-- End header -->
	<!-- begin sidebar -->
	<amp-sidebar id="sidebar" layout="nodisplay" side="left" class="sidebar">
		<div class="sidebar__header">
			<button on="tap:sidebar.toggle" class="header__btn sidebar__mode"></button> <a href="https://game.segodnya.ua" class="header__logo sidebar__mode">
				<amp-img
					alt="Игра"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="147" height="17"
				>
				</amp-img>
			</a>
		</div>

				                        	
	<nav class="site-nav">
		<ul>
												
																
					
					        
        		<li class="site-nav__item">
		<a href="https://www.segodnya.ua/allnews.html"  class="site-nav-link" target="_blank">Новости</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://vlada.segodnya.ua/"  data-category-slug="vlada" class="site-nav-link" target="_blank">Власть</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://economics.segodnya.ua/"  data-category-slug="economics" class="site-nav-link" target="_blank">Деньги</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://stars.segodnya.ua/"  data-category-slug="stars" class="site-nav-link" target="_blank">Звезды</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://sport.segodnya.ua/"  data-category-slug="sport" class="site-nav-link" target="_blank">Спорт</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://ukraine.segodnya.ua/"  data-category-slug="ukraine" class="site-nav-link" target="_blank">Украина</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://lifestyle.segodnya.ua/"  data-category-slug="lifestyle" class="site-nav-link" target="_blank">Life</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://world.segodnya.ua/"  data-category-slug="world" class="site-nav-link" target="_blank">Мир</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://game.segodnya.ua/"  data-category-slug="game" class="site-nav-link active" target="_blank">Игра</a>
	</li>

																
																
					
					        
        		<li class="site-nav__item">
		<a href="https://tech.segodnya.ua/"  data-category-slug="tech" class="site-nav-link" target="_blank">Техно</a>
	</li>

																							</ul>

					<amp-accordion class="sample" animate>
				<section>
					<header>
						<div class="site-nav__item other__mode">Еще</div>
					</header>
					<div class="site-nav-alt">
																																																																																																																																																							
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://lifehack.segodnya.ua/"  data-category-slug="lifehack" class="site-nav-link" target="_blank">Лайфхакер</a>
	</li>

																												
																									
								
								        
        		<li class="site-nav__item">
		<a href="https://food.segodnya.ua"  data-category-slug="food" class="site-nav-link" target="_blank">Еда</a>
	</li>

																		</div>
				</section>
			</amp-accordion>
			</nav>

    

		<div class="site__header-btn">
			
                                                <a href="https://game.segodnya.ua/ua/amp-game/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html"
        class="site-header__lang">
                            <span>Изменить язык на:</span> UA
                    </a>
    

			<a class="site__header-home" href="https://game.segodnya.ua">
									<span>Перейти к новостям</span>
								<amp-img
					alt="Игра"
					src="https://cdn.segodnya.ua/images/main/segodnya-logo-white-ru.svg"
					width="104" height="14"
				>
				</amp-img>
			</a>
		</div>
	</amp-sidebar>

	
	
	<!-- end sidebar -->
	<article class="article">
		<!-- BEGIN article header -->
		<header class="article__header">
			<div class="container">
				<!-- BEGIN breadcrumbs -->

									<div class="breadcrumbs">
						<a href="https://www.segodnya.ua/" class="breadcrumbs__item">Главная</a>
													<a href="https://game.segodnya.ua" class="breadcrumbs__item">Игра</a>
													<a href="https://game.segodnya.ua/game/bookmakers.html" class="breadcrumbs__item">Букмекеры</a>
											</div>
				
				<!-- End breadcrumbs -->
				<h1>Хэмилтон в шаге от рекорда Шумахера: кто станет чемпионом мира по Формуле-1 в 2021 году?</h1>

				<div class="article__labels">
									</div>

									<div class="authors">
													<a href="https://www.segodnya.ua/authorsarts/auth_78081.html">Анатолий Дерека</a>
											</div>
				
				<div class="time">12 декабря, 08:15</div>

				<div class="social">
					<amp-social-share type="system" height="34px" width="34px" data-param-url="https://game.segodnya.ua/game/bookmakers/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html" aria-label="Share"></amp-social-share>
				</div>

									<div class="article__subtitle">Макс Ферстаппен и Льюис Хэмилтон имеют равные шансы на победу в гоночном чемпионате мира, однако букмекеры все же выделили фаворита в их паре</div>
							</div>
		</header>

		<!-- End article header -->
		<!-- BEGIN article__content -->
		<div class="article__content">
			<div class="container">
				
													
									
																							
																																						
																																						
																									
																						
																										<div class="article-img">
								<amp-img src="https://cdn.segodnya.ua/i/image_630x354/media/image/61b/4fc/6b3/61b4fc6b316ff.jpg.webp" width="610" height="343" layout="responsive">
																			<amp-img fallback src="https://cdn.segodnya.ua/i/image_630x354/media/image/61b/4fc/6b3/61b4fc6b316ff.jpg" width="610" height="343" layout="responsive"></amp-img>
																	</amp-img> <!-- amp-img -->
																																																																		<figcaption class="description">
										<p class="text">Макс Ферстаппен (слева) и Льюис Хэмилтон (справа) поборются за чемпионский титул Формулы-1 <span class="source"> / 	Фото: Getty Images</span></p>
									</figcaption>
															</div>
																					<p>Сегодня состоится решающий этап сезона в гонках класса Формула-1. Последнее Гран-при пройдет в Абу-Даби, столице ОАЭ. <strong>Начало &ndash; в 15:00</strong> по киевскому времени.</p>
																	<p>Вчера состоялась квалификация, победителем которой стал гонщик команды Ред Булл <a href="https://sport.segodnya.ua/sport/formula1/razvyazka-v-formule-1-ferstappen-stal-blizhe-k-chempionstvu-1590391.html" target="_blank">Макс Ферстаппен</a>. Он опередил Льюиса Хэмилтона (Мерседес) почти на 0,4 секунды. Букмекеры же определили фаворита заезда в Абу-Даби.</p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya" data-multi-size="300x250"></amp-ad>

    </div><p><amp-img layout="responsive" width="600" height="337" src="https://f1report.ru/img/tracks/yas-marina_abu-dabi.jpg" alt="image"></amp-img></p>
																	<p>По мнению компании <a href="https://cutt.ly/cYx4uKA" target="_blank" rel="nofollow" >Parimatch</a>, <strong>немного больше шансов на победу как раз у Льюиса Хэмилтона</strong>. Коэффициент на успех британца составляет <strong>2.00</strong>, тогда как на викторию Ферстаппена &ndash; <strong>2.10</strong>. Далее идут Валттери Боттас (<strong>17.00</strong>), а также Серхио Перес и Ландо Норрис (по <strong>26.00</strong>).</p>
																	<p><div class="article_fullwidth"><div class="article__img"><amp-img layout="responsive" width="1940" height="1287" src="https://cdn.segodnya.ua/i/original/media/image/61a/d1f/7e7/61ad1f7e7c3dc.jpg.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/original/media/image/61a/d1f/7e7/61ad1f7e7c3dc.jpg" width="1940" height="1287" layout="responsive"></amp-img>
                                </amp-img></div><div class="article__altimg"><strong>Хэмилтон может стать восьмикратным чемпионом мира</strong><span> / 	Фото: REUTERS</span></div></div></p>
																	<div class="article-banner"><div>Реклама</div>
    
    <amp-ad width=336 height=280 type="doubleclick" data-slot="/21673151856/AMP_segodnya2" data-multi-size="300x250"></amp-ad>

    </div><p>Отметим, что гонка станет ключевой в определении чемпиона мира 2021 года в Формуле-1. Перед последним Гран-при Ферстаппен и Хэмилтон набрали поровну очков &ndash; по <strong>369,5</strong>. Поэтому по сути кто завтра финиширует выше, то и выиграет сезон. Букмекеры также определили фаворита в этом споре.</p>
																	<p>Согласно котировкам <a href="https://cutt.ly/cYx4uKA" target="_blank" rel="nofollow" >Parimatch</a>, <strong>фаворитом в чемпионской гонке также является Льюис Хэмилтон</strong>. Шансы британца оценены в <strong>1.80</strong>, а Ферстаппена &ndash; в <strong>2.00</strong>. В процентном соотношении это примерно <strong>52% </strong>на <strong>48% </strong>в пользу Макса.</p>
																	<p><amp-img layout="responsive" width="728" height="410" src="https://cdn.segodnya.ua/i/image_728x410/media/image/61b/4bb/5dd/61b4bb5dd27eb.png.webp" alt="image">
                                    <amp-img fallback src="https://cdn.segodnya.ua/i/image_728x410/media/image/61b/4bb/5dd/61b4bb5dd27eb.png" width="728" height="410" layout="responsive"></amp-img>
                                </amp-img></p>
																	<div class="article-banner"><div>Реклама</div>
</div><p>К слову, если оба оппонента не наберут очков и паритет сохранится, чемпионом станет Ферстаппен благодаря большему количеству побед на Гран-при (9-8). <strong>Для Макса это может стать первым чемпионством в карьере гонщика Формулы-1</strong>.</p>
																	<p>Хэмилтон же имеет семь таких титулов и делит рекорд со знаменитым Михаэлем Шумахером. <strong>Победа в 2021 году позволит британцу стать единоличным рекордсменом</strong>.</p>
																	</p>
												</div>
			<!-- End command__table -->
			<div class="container">
				<footer class="article__footer">
											<div class="article__tags">
															<a href="https://www.segodnya.ua/tags/%D0%B1%D1%83%D0%BA%D0%BC%D0%B5%D0%BA%D0%B5%D1%80%D1%8B.html">букмекеры</a>
															<a href="https://www.segodnya.ua/tags/%D1%84%D0%BE%D1%80%D0%BC%D1%83%D0%BB%D0%B0-1.html">Формула-1</a>
															<a href="https://www.segodnya.ua/tags/%D0%BB%D1%8C%D1%8E%D0%B8%D1%81%20%D1%85%D1%8D%D0%BC%D0%B8%D0%BB%D1%82%D0%BE%D0%BD.html">Льюис Хэмилтон</a>
															<a href="https://www.segodnya.ua/tags/%D0%B0%D0%B2%D1%82%D0%BE%D1%81%D0%BF%D0%BE%D1%80%D1%82.html">автоспорт</a>
															<a href="https://www.segodnya.ua/tags/%D0%BC%D0%B0%D0%BA%D1%81%20%D1%84%D0%B5%D1%80%D1%81%D1%82%D0%B0%D0%BF%D0%BF%D0%B5%D0%BD.html">Макс Ферстаппен</a>
													</div>
										<div class="social">
						<amp-social-share type="system" height="34px" width="34px" data-param-url="https://game.segodnya.ua/game/bookmakers/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html" aria-label="Share"></amp-social-share>
					</div>
				</footer>
				<!-- End article__footer -->
			</div>

							<div class="article-banner">
					
    
    

    
				</div>
					</div>
		<!-- END article__content -->
	</article>

	<!-- BEGIN amp_form -->
	<div class="amp__form">
					    <div class="article__social">
        <div class="article__social__title">Следите за нами в соцсетях</div>
                    <a class="article__social__item" href="https://www.facebook.com/segodnyaonline/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Facebook Сегодня (RU)">
                                    <svg viewBox="0 0 22 22"><path d="M16,10h-3.4V7.3c0-0.7,0.6-0.7,1.3-0.7h1.3V3.2h-2.7c-2.2,0-4,1.8-4,4V10H6v3.4h2.7v7.4h4v-7.4h2L16,10z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://t.me/Segodnya_life" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Telegram">
                                    <svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.youtube.com/segodnyaonline" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Youtube">
                                    <svg viewBox="0 0 22 22"><path d="M19.6,3.6c0.9,0.3,1.7,1,1.9,2C22,7.3,22,11,22,11s0,3.7-0.5,5.4c-0.3,1-1,1.7-1.9,2c-1.7,0.5-8.6,0.5-8.6,0.5 s-6.9,0-8.6-0.5c-0.9-0.3-1.7-1-1.9-2C0,14.7,0,11,0,11s0-3.7,0.5-5.4c0.3-1,1-1.7,1.9-2C4.1,3.1,11,3.1,11,3.1S17.9,3.1,19.6,3.6z M8.9,7.9v6.9l5.5-3.4L8.9,7.9z"/></svg>
                            </a>
                    <a class="article__social__item" href="https://www.instagram.com/segodnya_news/" rel="noopener noreferrer nofollow" target="_blank" aria-label="Share on Instagram">
                                    <svg viewBox="0 0 22 22"><path d="M11,1C8.3,1,7.9,1,6.9,1.1c-1.1,0-1.8,0.2-2.4,0.5C3.8,1.8,3.2,2.1,2.7,2.7C2.1,3.2,1.8,3.8,1.5,4.4 C1.3,5.1,1.1,5.8,1.1,6.9C1,7.9,1,8.3,1,11c0,2.7,0,3.1,0.1,4.1c0,1.1,0.2,1.8,0.5,2.4c0.3,0.7,0.6,1.2,1.2,1.8 c0.6,0.6,1.1,0.9,1.8,1.2c0.6,0.2,1.4,0.4,2.4,0.5C7.9,21,8.3,21,11,21c2.7,0,3.1,0,4.1-0.1c1.1,0,1.8-0.2,2.4-0.5 c0.7-0.3,1.2-0.6,1.8-1.2c0.6-0.6,0.9-1.1,1.2-1.8c0.2-0.6,0.4-1.4,0.5-2.4c0-1.1,0.1-1.4,0.1-4.1c0-2.7,0-3.1-0.1-4.1 c0-1.1-0.2-1.8-0.5-2.4c-0.3-0.7-0.6-1.2-1.2-1.8c-0.6-0.6-1.1-0.9-1.8-1.2c-0.6-0.2-1.4-0.4-2.4-0.5C14.1,1,13.7,1,11,1L11,1z M10.1,2.8c0.3,0,0.6,0,0.9,0c2.7,0,3,0,4,0.1c1,0,1.5,0.2,1.9,0.3C17.4,3.4,17.7,3.6,18,4c0.3,0.4,0.6,0.7,0.7,1.2 C18.9,5.5,19.1,6,19.1,7c0,1.1,0.1,1.4,0.1,4c0,2.7,0,3-0.1,4c0,1-0.2,1.5-0.3,1.9c-0.2,0.5-0.4,0.8-0.7,1.1 c-0.3,0.4-0.7,0.6-1.1,0.7c-0.4,0.1-0.9,0.3-1.9,0.3c-1.1,0-1.4,0.1-4,0.1c-2.7,0-3,0-4-0.1c-1,0-1.5-0.2-1.9-0.3 C4.6,18.6,4.3,18.4,4,18c-0.3-0.4-0.6-0.7-0.7-1.1C3.1,16.5,2.9,16,2.9,15c0-1.1-0.1-1.4-0.1-4c0-2.7,0-3,0.1-4c0-1,0.2-1.5,0.3-1.9 C3.4,4.6,3.6,4.3,4,3.9c0.4-0.4,0.7-0.6,1.1-0.7C5.5,3.1,6,2.9,7,2.9C7.9,2.8,8.2,2.8,10.1,2.8L10.1,2.8z M16.3,4.5 c-0.7,0-1.2,0.5-1.2,1.2c0,0.7,0.5,1.2,1.2,1.2c0.7,0,1.2-0.5,1.2-1.2S17,4.5,16.3,4.5z M11,5.9c-2.8,0-5.1,2.3-5.1,5.1 c0,2.8,2.3,5.1,5.1,5.1c2.8,0,5.1-2.3,5.1-5.1C16.1,8.2,13.8,5.9,11,5.9z M11,7.7c1.8,0,3.3,1.5,3.3,3.3c0,1.8-1.5,3.3-3.3,3.3 c-1.8,0-3.3-1.5-3.3-3.3C7.7,9.2,9.2,7.7,11,7.7z"/></svg>
                            </a>
            </div>

			</div>
	<!-- End amp_form -->

	<!-- BEGIN footer -->
	<footer class="footer">
					<div class="article__newsfeeds">
	<div class="article__newsfeeds__title">Самые важные и интересные новости всегда под рукой</div>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://t.me/sport_segodnya" rel="nofollow noopener noreferrer" target="_blank">
		<svg viewBox="0 0 22 22"><path d="M1.2,11l11.9-4.7c1.2-0.5,5.2-2.1,5.2-2.1s1.8-0.7,1.7,1c-0.1,0.7-0.5,3.1-0.9,5.7l-1.3,7.8c0,0-0.1,1.1-1,1.3 c-0.9,0.2-2.3-0.7-2.6-0.9c-0.2-0.1-3.8-2.4-5.2-3.5c-0.4-0.3-0.8-0.9,0.1-1.6c1.8-1.6,4-3.7,5.4-4.9c0.6-0.6,1.2-2-1.3-0.3L6,13.5 c0,0-0.8,0.5-2.4,0c-1.5-0.4-3.3-1-3.3-1S-0.9,11.8,1.2,11z"/></svg>
		<span>Спорт Сегодня в telegram-канале</span>
	</a>
	<a class="article__newsfeeds__item article__newsfeeds__item_tg" href="https://www.segodnya.ua/xml/rss/category/3860.xml" rel="nofollow" target="_blank">
		<svg viewBox="0 0 448 448"><circle cx="121" cy="328" r="50"/><path d="M71,144.7v66.7c91.9,0,166.7,74.7,166.7,166.7h66.7C304.3,249.4,199.6,144.7,71,144.7z"/><path d="M71,28v66.7c156.2,0,283.3,127.1,283.3,283.3H421C421,185,264,28,71,28z"/></svg>
		<span>Подпишись на RSS-канал</span>
	</a>
	<a class="article__newsfeeds__item" href="https://news.google.com/publications/CAAqBwgKMNzHpAswn9K8Aw" rel="nofollow noopener noreferrer" target="_blank">
					<amp-img alt="google news" src="https://cdn.segodnya.ua/images/sport/icon-googlenews.svg" height="32" width="32" > </amp-img>
				<span>Спорт Сегодня на Google News</span>
	</a>
</div>
			</footer>
	<!-- End footer -->
</div>


<amp-analytics type="googleanalytics" id="analytics_page_view">
	<script type="application/json">
		{
			"vars": {
				"account": "UA-26299030-1",
				"ampdocUrl": "https://game.segodnya.ua/game/bookmakers/hemilton-v-shage-ot-rekorda-shumahera-kto-stanet-chempionom-mira-po-formule-1-v-2021-godu-1590422.html"
			},
						"extraUrlParams": {
	"cd2": "Анатолий Дерека",
	"cd3": "2021-12-11",
	"cd4": "2021-12-12"
},
			"triggers": {
				"trackPageview": {
					"on": "visible",
					"request": "pageview"
				}
													}
		}
	</script>
</amp-analytics>
<amp-analytics config="https://gaua.hit.gemius.pl/amp.config.json">
	<script type="application/json">{"vars": {"prefix": "gaua", "identifier" : "B8Xgu296NvFgMMBViyA2oIXDLU_FcZt4.4rJ8EW3._r.m7"}, "triggers": {"trackPageview": {"on": "visible", "request": "pageview"}}}</script>
</amp-analytics>
<amp-pixel src="https://www.segodnya.ua/article/view/inc_amp/1590422?counter_locale=ru"></amp-pixel>
<amp-analytics id="analytics_liveinternet">
	<script type="application/json">{
			"requests": {
				"pageview": "https://counter.yadro.ru/hit;SEGODNYA_UA?u${ampdocUrl};r${documentReferrer};s${screenWidth}*${screenHeight}*32;h${title};${random}"
			},
			"triggers": {
				"track pageview": {
					"on": "visible",
					"request": "pageview"
				}
			}
		}</script>
</amp-analytics>

<amp-next-page deep-parsing="false">
    <script type="application/json">
        [
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61b/49d/3eb/61b49d3eb110a.jpg.webp",
        "title": "Ломаченко разнесет Терминатора в Нью-Йорке. Но кто фаворит?",
        "url": "https://game.segodnya.ua/amp-game/lomachenko-razneset-terminatora-v-nyu-yorke-no-kto-favorit-1590376.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61b/511/cb4/61b511cb4414e.jpg.webp",
        "title": "Ломаченко &ndash; Комми: где смотреть и кто фаворит боя",
        "url": "https://game.segodnya.ua/amp-game/lomachenko-kommi-gde-smotret-i-kto-favorit-boya-1590431.html?next_amp=1"
    },
    {
        "image": "https://cdn.segodnya.ua/i/image_630x354/media/image/61b/49e/95a/61b49e95a26ef.jpg.webp",
        "title": "Как не нужно призывать карты: украинский игрок попал в дикую ситуацию в онлайне (видео)",
        "url": "https://game.segodnya.ua/amp-game/kak-ne-nuzhno-prizyvat-karty-ukrainskiy-igrok-popal-v-dikuyu-situaciyu-v-onlayne-video-1590371.html?next_amp=1"
    }
]
    </script>
</amp-next-page>

</body>
</html>